<table>
<thead>
<tr>
<th>Course Description</th>
<th>Length: 50 min</th>
<th>Rating: (number of votes)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create your first presentation</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Printing I: Know your options</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Office security basics</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Printing II: Work with color commands</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Design efficiently with masters</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Create your own template</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Animations I: Preset and custom animation</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Animations II: Motion paths</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Animations III: Timing</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Create an accessible Office document</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Use Visio drawings in presentations, documents, and publications</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Work with the keyboard</td>
<td></td>
<td></td>
</tr>
<tr>
<td>So that's how! Great PowerPoint features</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Audio course: Sign your own macros for stronger security</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
PowerPoint 2003 Courses

Flowcharting with flair
 Length: 50 min
 Rating: ★★★☆☆ (3837 votes)

Playing sound
 Length: 40 min
 Rating: ★★★☆☆ (8491 votes)

Playing movies
 Length: 50 min
 Rating: ★★★☆☆ (4393 votes)

The small print: headers and footers
 Length: 30 min
 Rating: ★★★☆☆ (2289 votes)

Navigation know-how
 Length: 50 min
 Rating: ★★★☆☆ (4434 votes)

Customize your toolbars and menus
 Length: 50 min
 Rating: ★★★☆☆ (4195 votes)

See what you can do with the Research service
 Length: 30 min
 Rating: ★★★☆☆ (13726 votes)

Organize your clip art and other media
 Length: 20 min
 Rating: ★★★☆☆ (5631 votes)

Courses 16-23 of 23

Quick Reference Card - See what you can do with the Research service

How to open the Research pane

Do any of the following:

- Click **Research** on the **Tools** menu.
- Press ALT and click a word in a document.
- Right-click a word and click **Look Up** or **Translate**, or point to **Synonyms** and click **Thesaurus**.
- Click the **Research** button on the **Standard** toolbar.
- If a task pane is already open, click the **Other Task Panes** arrow at the top right of the task pane and click **Research** on the drop-down menu.

The **Research** task pane is in the 2003 version of the following Microsoft® Office System programs: Word, Excel, Outlook®, PowerPoint®, Publisher, Visio®, OneNote™. And, if your browser is Microsoft Internet Explorer 5.01 or later, the Research pane travels with you and is displayed on the left side of your screen as you view Web pages.

How to search

1. Enter what you want to know about in the **Search for** box.

2. Click the arrow in the drop-down box to select where you want to search from. This starts the search.

The results show up in the **Research** task pane.

Tips

- If you make a selection in the drop-down list and then enter a word in the **Search for** box, click **Start searching** to start the search.
- Remember to select a category or a source within a category in the drop-down list under the **Search for** box. By default, the **All Reference Books** category is the first category you'll see each time you turn on your computer and open the **Research** task pane.
- To update search results, click **Start searching** again.
In Outlook 2003, once the Research pane is open, you can click anywhere in the message and the word you click will automatically be searched for in the pane. You can do the same in Word 2003 in Reading Layout view.

Most information is free. But Web providers that normally require a fee will still be fee-based when connected to from the Research pane. The premium content icon is beside the link to anything for which a fee is required. You will not be charged for simply clicking the link.

If you don't get what you're looking for, see Can't find it? at the bottom of the pane for help.

How to look up financial information about companies

To search for basic facts about a company, such as number of employees, revenue, revenue per employee, and so on:

1. Type the company's name in the Search for box.
2. Click the arrow in the drop-down box and then click Gale Company Profiles.

To search for a stock, index, or fund price:

1. Type the ticker symbol of a company in the Search for box.
2. Click the arrow in the drop-down box and then click MSN Money Stock Quotes.

To insert a price in your document:

1. Click the Insert Price button.

In Word 2003 and Excel 2003, you can insert additional financial information by downloading an add-in:

1. Click the arrow on the Insert Price button.
2. Click Check for New Actions.

You will be taken to the Microsoft Web site to download the Office 2003 Stock Actions Add-in. Follow the instructions on the page to install the add-in.

In Excel the add-in will install the Insert Refreshable Stock Data command on the Insert Price button drop-down menu. In Word the add-in will install the Insert Concise Stock Table and Insert Complete Stock Table commands on the Insert Price menu.

Note Not all versions of Office 2003 contain the Check for New Actions link in these programs.

To see these new commands, quit the program from which you've connected to the download (either Word or Excel), close Outlook if you are using that also, and then start Word or Excel again. The commands will also appear, without these steps, whenever you next restart your computer.

Note Not all versions of Office 2003 contain the All Business and Financial
If you use an intranet site where you work and you also have Microsoft Office SharePoint™ Portal Server 2003, you can add sites based on SharePoint Portal Server to the Research pane so that you can use the pane to search your intranet:

1. Click the Research options link at the bottom of the Research task pane.
2. Click Add Services in the Research Options dialog box.
3. In the Address box, type http://your root directory/_vti_bin/search.asmx.
4. Click Add, select the appropriate check box, and then click Install, which will add another category to the list of places you can search from: All Intranet Sites and Portals.

Other options in the Research Options dialog box

Click the Research Options link at the bottom of the Research task pane.

- If you don’t want a particular item to be searched, clear its check box in the Services list.
- Click the Update/Remove button to remove a service provider and all of its research services.
- Click the Parental Control button to turn on filtering that tells service providers to block potentially offensive content.

How to look for new things in the Research task pane

- Over time, more services may become available, which you’ll know about if the New services are ready to add link appears at the top of the pane. Click the link and follow the instructions to add services.
- Also look for Get updates to your services at the bottom of the pane. This link appears when a service provider has updates to offer.
- Click the Get services on Office Marketplace link at the bottom of the pane to see what new services may be available.
Working with slides and text

**AutoContent Wizard**

The wizard includes content templates that contain suggested text content for slides, and it has a design already in place. To open the wizard:

1. On the **File** menu, click **New**.
2. In the **New Presentation** task pane, click **From AutoContent wizard**.
3. Step through the wizard and click **Finish** when you're done.

The presentation you’ve chosen opens in Microsoft PowerPoint®, and you fill in the sample content with your own content.

**Insert slides from another show**

To copy slides by using the slide finder:

1. With your current presentation open, position the pointer on the **Slides** tab at the point where you want to insert the new slides.
2. Click **Slides from Files** on the **Insert** menu.
3. Use the **Browse** button to find the presentation whose slides you want to copy, select the presentation, and click **Open**.
4. Hold down **CTRL** as you click the slides you want to copy.
5. To keep the slides' current formatting after they're inserted, select the **Keep source formatting** check box.
6. Click **Insert** to include selected slides; click **Insert All** to include all slides.

**AutoFit text**

When the amount of text exceeds the space available in the placeholder, by default the text will reduce in size to fit, and you'll see the **AutoFit Options** button. This button offers options for sizing the text and remains there until you perform a different action on the slide. Points to remember:

- To undo the text resizing that's been applied, click **Stop Fitting Text to This Placeholder**.
- To turn AutoFit Options off altogether, click **Control AutoCorrect Options**. In the **AutoCorrect** dialog box, clear these check boxes on the **AutoFormat As You Type** tab: **AutoFit title text to placeholder** and **AutoFit body text to placeholder**.

Working with notes and other printouts

View notes pages
On the View menu, click Notes Page. Add more notes in this view and apply additional text formatting.

Preview and print
To preview slides, notes, and handouts before printing, click the Print Preview button on the Standard toolbar. In print preview, do any of the following:
- To select a type of printout, select from the Print What box.
- To set color or black and white printing options, or to access the Header and Footer dialog box, click the Options menu.
- To print, click the Print button.

Send notes to Word
Microsoft Word gives you unlimited room for notes. To print your notes and your slides in Word:
1. On the File menu, point to Send To, and click Microsoft Office Word.
2. Select either of two options: Notes next to slides or Notes below slides.
Word opens and inserts your slides and any notes you’ve written. You can edit the notes and print from Word.

Layout and design

Apply a design template
To apply a design template:
1. On the Format menu, click Slide Design. (Or: click the Slide Design button on the Formatting toolbar.)
2. If you want the design template to apply to all slides in the show, select one slide thumbnail, and then click the design template to apply it.
   If you want the design template to apply to only some of the slides, select those slides (press and hold CTRL as you click the slide thumbnails to select them), and then click the design template you want.

Apply a slide layout
To apply a slide layout:
1. On the Format menu, click Slide Layout. (Or: right-click a slide thumbnail on the Slides tab, and then click Slide Layout on the shortcut menu.)
2. Be sure that the slide thumbnail you want the layout for is selected; then click a layout thumbnail to apply it.
   Tip To insert a new slide with the layout you want, point to the layout thumbnail you want, click its arrow, and then click Insert New Slide in the list.

Insert a picture or other content
Using icons in a layout:
1. In the Slide Layout task pane, apply a content layout (look for placeholders that contain icons).
2. On the slide, click the icon for the content you want.
Using the **Insert** menu:

1. Apply the content layout you want. Then click the content placeholder that you’ll insert the content into to select it.
2. On the **Insert** menu, click the type of content you want to insert.

**Tip**  This lesson gives tips on how to keep picture file sizes small: [Optimize pictures](#).

---

### Getting ready to present

**Preview a slide show**

To switch to slide show view:

- Press F5 (to start on the first slide) or SHIFT+F5 (to start on the current slide). Or:
- Click the slide you want to start from, and then click the **Slide Show** button ![Slide Show](slide_show_icon) in the lower left of the window.

Press ESC to return to your last view.

**Tip**  For keyboard shortcuts and detailed navigation information, see the course [Navigation know-how](#).

**Package your presentation**

Use the **Package for CD** feature, new in Microsoft Office PowerPoint 2003, to bundle and then copy all your presentation files to a folder or CD.

To package and then copy to a CD from PowerPoint, you must have Microsoft Windows® XP or later and a CD burner. If you have Microsoft Windows 2000, you can still use this feature to package the presentation files to a folder, and then use a third-party program to burn the folder to a CD.

**Tip**  If you're not sure whether the presenting computer will be running PowerPoint 2003, include the Microsoft Office PowerPoint 2003 Viewer when you run **Package for CD**.

For in-depth information about this process, see the lesson [Package to a CD](#).

For more information about the PowerPoint Viewer, see PowerPoint Help.

---

### Additional resources

**More courses**

For more training about PowerPoint, see an article with descriptions of other courses:

[Roadmap to PowerPoint 2003 Training](#).

To learn about using animation special effects, see the course [Animations I: Preset and custom animation](#).
Quick Reference Card - Printing I: Know your options

Printout types

Preview a printout

Open print preview by clicking the Print Preview button on the Standard toolbar (or, on the File menu, click Print Preview). Select printout types in the list for the Print What box.

**Note** You can also select a printout type and other print options in the Print dialog box, opened by clicking Print on the File menu, or by clicking the Print button in print preview.

Print one slide per page

Choose one of these:

- The Slides printout type. This prints the slide bigger than any other printout type.
- The Handouts (1 slide per page) type. This leaves larger margins than the slides type and lets you include page headers and footers.

Print multiple slides per page

Choose any of the handout types from two to nine slides per page.

Print multiple slides per page with lines for audience notes

Click the Handouts (3 slides per page) printout type.

Print speaker notes

Click the Notes Pages printout type. This prints one slide per page with your speaker notes underneath.

Print an outline

Click the Outline View printout type. This prints only the text on the slides. (It does not print any text, though, in text boxes you've added to slides.)

Set headers and footers

- In print preview, on the Options menu, click Header and Footer.
- In normal view, on the View menu, click Header and Footer.

For slides, click the Slides tab. For notes, handouts, and outlines, click the Notes and Handouts tab.

Correct typos or formatting on a specific notes page

1. If you're in print preview, click Close.
2. In normal view, on the View menu, click Notes Page.
3. Scroll to the slide with the notes you wish to change.
4. Make corrections, such as shortening the amount of text if it's spilling outside the text area, or apply formatting to the notes text. To apply a formatting change to the whole text area, click its border to select the area first, then apply the change.

**Change formatting or layout for all notes pages or all handouts and outlines**

To make a formatting or layout change that will apply to all notes pages or to all handouts and outlines:

1. In normal view, on the View menu, point to Master, and click one:
   -Notes Master
   -Handout Master (this also applies to outlines)

Depending on which one you choose, the Notes Master View toolbar or Handout Master View toolbar appears. For handouts, click the printout type you want on the Handout Master View toolbar.

2. For notes pages, you can:
   - Change font and paragraph formatting for notes, headers, and footers.
   - Change the size and position of slides, notes, header, and footer areas.
   - Change the border color and style of slides, notes, and header and footer areas; change the fill color for notes, header, and footer areas.

For handouts and outlines, you can:
   - Change font and paragraph formatting for headers and footers.
   - Change the size and position of header and footer areas.
   - Change the border color, style, and fill color of header and footer areas.

3. If you delete any section of a master, you can get it back by clicking the Handout Master Layout button on the Handout Master View toolbar or the Notes Master Layout button on the Notes Master View toolbar. Select the check box for the item you deleted, and click OK.

---

**Using Word**

**To print in Microsoft Word**

With the presentation open in normal view:

1. On the File menu, point to Send to, and click Microsoft Office Word (this command is Microsoft Word in earlier versions, back to Office 2000).

2. Select a page layout in the dialog box that appears. They include two layouts for slides with speaker notes, two for slides with lines for audience notes, and one for an outline.

3. Click Paste link (this keeps any saved Word file small), and click OK. Word opens and displays the presentation in the layout you’ve chosen.

4. Break the links (which makes the saved file size even smaller). On the Edit menu, click Links. Select the list of items in the Links dialog box, and click Break Link. Click Yes to confirm that you want to break the links.

5. To alter your page layout in Word, do any of these:
   - If you chose a layout that uses a table, change the row or column width or height.
     To do this for all rows or columns, on the Table menu point to Select, and click Table. On the Table menu, click Table Properties, and change settings on the Row or Column tab.
     To do this for a single row or column, on the Table menu point to Select, and click either Row or Column. On the Table menu, click Table Properties, and change settings on the Row or Column tab.
   - To change margins for the page, on the File menu, click Page Setup, and change settings on the Margins tab.
   - If you chose a layout that has page breaks, and you want to fit more on a page, you can delete the page breaks and alter content (deleting or shortening notes, for example) to move more content onto the page.

**Tips**

**Change default print settings**

To change default print settings for one presentation:

1. On the Tools menu, click Options, and click the Print tab.

2. Under Default print settings for this document, click Use the following print settings. Select printout type and other settings.

You can make these settings apply to a design template, too. If you open the template file (.pot file extension), select print settings as above, and save the file. The settings will apply to every presentation you create that uses the template. For help with modifying and opening templates, see Edit a design template.

**Change default page orientation for notes, handouts, and outlines**


2. Select an option under Notes, handouts & outline.

Note: changing page orientation or size for slides is not advised, as this affects every slide in your presentation and can distort slide items. However, you may have a need to change these settings. For guidance in doing so, see:
Additional resources

For more information, see these links.

- **Customize slide size and orientation for printing**
- **Show a portrait-oriented slide in a landscape-oriented presentation**

**Printing add-ins and resources for PowerPoint**

In particular, see the Capture Show add-in, created by Shyam Pillai, which enables you to print each stage of an animation. There’s also a link to the Handout Wizard, which you might find helpful for printing in PowerPoint.

- **Margins are wrong, printout is off-center, I don’t want any margins**
- **PowerPoint add-ins**

© 2006 Microsoft Corporation. All rights reserved.
You've finished the course. Do you feel secure?

You shouldn't. Although it's a good beginning, there is much more to being secure than what's covered in this course.

For more information, look at the Microsoft Security and Privacy Web site.

Use antivirus software

Install antivirus software and keep it up to date.

See this Web site for more information on antivirus resources, Anti-Virus Resources for Microsoft Office.

Keep all your software up to date

Always download the latest updates for your antivirus software.

Always download the latest security fixes from the Microsoft® Windows and Microsoft Office update sites:

- Microsoft Windows Update.
- Microsoft Office Update.

Use strong passwords

Strong passwords:

- Are at least seven characters long.
- Include both upper- and lowercase letters, numbers, and symbols. Do not use numbers or symbols in place of similar letters. For example, do not substitute $ for S, or 1 for l.
- Include a symbol character between the second and sixth position.
- Contain no repeated characters.
- Have no characters that are consecutive in any way; for example, 1234, abcd, or qwerty.
- Should look like a random collection of characters. They should not contain patterns, themes, or complete words (in any language).
- Do not use any part of your logon name.

Password-protect documents in Word, Excel, and PowerPoint
1. On the **Tools** menu choose the **Options** command.
2. Click the **Security** tab.
3. Choose which method of password protection you want to use.

Remember, the **Password to modify** option is not a security feature. The **Password to open** option is the most secure.

### Set file encryption options

See this Knowledge Base article about the various types of encryption available [KB article: Office XP encryption](http://office.microsoft.com/training/Training.aspx?AssetID=RP010426251033&CTT=6&...)

### Privacy settings: remove personal information from file properties on save

In PowerPoint, Excel, Publisher, and Word:

1. On the **Tools** menu choose the **Options** command.
2. Click the **Security** tab.
3. Select the **Remove personal information from file properties on save** check box.
   
   Information in the Author, Manager, and Company document properties is removed. The author's name is also removed from comments, tracked changes, and macros.

   This does not remove fields in headers and footers (such as "author name"). It also does not remove text or areas that have been hidden, customized properties, or links to other data sources that may contain personal authentication information.

In Microsoft Access, the check box is on the **General** tab of the **Options** dialog box.

### Check macro security levels

1. On the **Tools** menu, click **Options**.
2. Click the **Security** tab.
3. Click the **Macro Security** button.
4. Click the **Security Level** tab.
5. Look at which security level is selected. If it's not already set at **High**, consider changing it.

### Understand digital certificates

See these articles for more information about digital certificates.

- Use Digital Signatures with Office XP.
- How to Tell if Digital Certificate Is Trustworthy in Office XP.

These three Power User columns walk you through the process of creating your own digital certificate:

- Use Office security features to increase macro safety.
The Office security settings in depth.

Using Office security features with your default folders.

Check a digital certificate

1. On the Tools menu, click Options.
2. Click the Security tab.
3. Click the Digital Signatures button.
   In the Digital Signature dialog box you can see who signed the document, who issued the certificate, and the date the certificate was issued.
4. Click the certificate you want to know more about.
5. Click the View Certificate button.
6. Check the Issued to and Issued by fields to determine whether you trust its source.
7. Check the Valid from field to determine if the certificate is current.

Set up digital certificate revocation checking

Digital signatures expire or get revoked. You can set up revocation checking in Internet Explorer 3.0 or later.

1. Start Internet Explorer.
2. On the Tools menu, click Internet Options.
3. Click the Advanced tab.
4. Scroll down to the Security settings section at the bottom, and then select the Check for publisher's certificate revocation check box.

Check out this article for more information Digital Signatures: Let Office XP Check for Revoked Certificates.

Learn about certification authorities

Certification authorities are independent commercial bodies that issue digital certificates. To learn more about certification authorities that offer services for Microsoft products, see the Microsoft TechNet Security Web site.

Security settings

Here’s a table to show how the various security settings interact with each other. Remember, you have to change the settings for Word, Excel, and PowerPoint separately.

<table>
<thead>
<tr>
<th>Macro security level</th>
<th>Trust all installed add-ins and templates check box</th>
<th>Digitally signed</th>
<th>From trusted sources</th>
<th>Microsoft Excel, PowerPoint, and Word will:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Very High</td>
<td>Cleared</td>
<td>Yes or No</td>
<td>Yes or No</td>
<td>Disable the add-in or macro.</td>
</tr>
<tr>
<td>Level</td>
<td>Cleared</td>
<td>Run silently</td>
<td>Open Security Warning dialog box to enable/disable macros</td>
<td>Remain disabled</td>
</tr>
<tr>
<td>------------------</td>
<td>-------------</td>
<td>--------------</td>
<td>----------------------------------------------------------</td>
<td>-----------------</td>
</tr>
<tr>
<td>High</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Yes or No</td>
<td>No</td>
</tr>
<tr>
<td>Medium</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Yes or No</td>
<td>No</td>
</tr>
<tr>
<td>Low</td>
<td>Yes or No</td>
<td>Yes or No</td>
<td>Yes or No</td>
<td>Yes or No</td>
</tr>
<tr>
<td>Very High, High, Medium, or Low</td>
<td>Selected</td>
<td>Yes or No</td>
<td>Yes or No</td>
<td>Run all add-ins silently. Macros will be run silently if they're in the User Templates folder, Workgroup Templates folder, or Startup folder. Other macros will be picked up according to security settings above.</td>
</tr>
</tbody>
</table>
Quick Reference Card - Printing II: Work with color commands

See color choices, and default commands, in print preview

1. On the Standard toolbar, click the Print Preview button.
2. In print preview, click Options.
3. Point to Color/Grayscale and look at the commands on the submenu.
   - If your default printer is color, the default command is Color, and your slide preview is in color.
   - If your default printer is black and white, the default command is Grayscale, and your slide preview is in grayscale. The background is white.
   - If your default printer is black and white, you can choose Color (On Black and White Printer) instead of the default Grayscale command. If you do, your slide preview shows the background, too, in grayscale.
   - To hide as much as possible for printing, choose Pure Black and White.

(Note: Your default printer is determined by your Microsoft® Windows® settings and can't be selected in Microsoft PowerPoint®.)

Difference between Grayscale and Pure Black and White

This table shows you how slide elements will print, depending on whether you use the Grayscale or Pure Black and White color command.

<table>
<thead>
<tr>
<th>Slide element</th>
<th>Grayscale command</th>
<th>Pure black and white command</th>
</tr>
</thead>
<tbody>
<tr>
<td>Background</td>
<td>White</td>
<td>White</td>
</tr>
<tr>
<td>Text</td>
<td>Black</td>
<td>Black</td>
</tr>
<tr>
<td>Lines</td>
<td>Black</td>
<td>Black</td>
</tr>
<tr>
<td>Frames</td>
<td>Black</td>
<td>Black</td>
</tr>
<tr>
<td>Embossing</td>
<td>Grayscale</td>
<td>White</td>
</tr>
<tr>
<td>Text shadows</td>
<td>Grayscale</td>
<td>White</td>
</tr>
<tr>
<td>Color and pattern fills</td>
<td>Grayscale</td>
<td>White</td>
</tr>
</tbody>
</table>
Specify a grayscale setting for the background

1. In normal view, select a slide thumbnail.

2. On the Standard toolbar, click the Color/Grayscale button and select Grayscale.

   (Or on the View menu, point to Color/Grayscale and click Grayscale.)

   Your selected slide appears in grayscale in the slide pane; the slide thumbnails on the left remain in color. Also, the Grayscale View toolbar appears near the slide.

3. On that toolbar, click Setting. If this command isn't enabled, click the slide background. Be sure not to click any placeholder or object; you don't want your grayscale setting to apply to anything on the slide, only to the background.

4. Choose a grayscale setting from the menu.

5. To return to color view, click Close Grayscale View on the toolbar.

6. To apply the setting when you print, in print preview or in the Print dialog box choose the Grayscale color command.

   Note The Color/Grayscale button also includes Pure Black and White on the menu. You can use the Grayscale View settings to apply to the Pure Black and White command, too.

How the grayscale setting for the background applies to slides

If the background is on a master slide:

Changing the grayscale setting on any title slide will apply that setting to all title slides in the show (if they all use the same title master).

Changing the grayscale setting on any slide other than the title slide will apply that setting to all slides in the show (if they all use the same slide master) except the title slides.

Specify the grayscale setting for a slide object

1. In normal view, select the slide with the object you want to change the setting for, and click the object to select it.

2. Display the Grayscale View toolbar (click the Color/Grayscale button on the Standard toolbar, and click Grayscale).
3. Click the Setting button on the toolbar, and click a command, such as Don't Show.

4. In print preview or the Print dialog box, choose the Grayscale color command to see the grayscale setting in effect for printing.

If you've used Don't Show to hide an object for printing, a way to redisplay it is to select it in normal view, then display the Grayscale View toolbar. On the Setting menu, click Automatic.

**Change the setting for an object on master slides**

Follow the same steps as above, except first open master view and work on the object there. To open master view, click the View menu, point to Master, and click Slide Master. If the object is on both the slide master and title master, apply the grayscale setting you want for it on both masters.

**Omit background graphics when you print in color**

1. If you want to hide graphics on selected slides, not on all slides, select the slides. (Press CTRL as you click to select multiple thumbnails.)

2. In normal view, on the Format menu, click Background.

3. In the Background dialog box, click the option at the bottom, Omit background graphics from master, to select it.
   - To hide background graphics on selected slides, click Apply.
   - To hide background graphics on all the slides, click Apply to All.

**Tip** Remember, the Omit background graphics from master option hides the graphics when you present, too. To prevent that, before you apply this option, save the presentation. Then apply the option to the slide or slides you wish. After printing, close the presentation without saving it.

To print slides in Word using the Pure Black and White setting in PowerPoint, you need to use PowerPoint 2000. Slides from PowerPoint 2002 and PowerPoint 2003 will print in Word in grayscale, even if you chose pure black and white.

1. Open the presentation in PowerPoint 2000.

2. In normal view, on the View menu, click Black and White.

3. On the File menu, point to Send To, and click Microsoft Word.

4. In the Write-up dialog box, select a layout option. If you're sending the presentation to Word 2002 or Word 2003, click Paste Link. (Otherwise, Word will print the slides in grayscale.)

   If you're sending the presentation to Word 2000, you can click Paste or Paste Link.

For details about using Word to print PowerPoint presentations, see Printing I: Know your options.

**Use pure black and white when you print in Microsoft Word**

**Additional resources** For more information, see what's at these links.
- Printing add-ins and resources for PowerPoint
- PowerPoint add-ins
Quick Reference Card - Design efficiently with masters

Working with masters

Open master view
- On the View menu, point to Master, and click Slide Master.

Shortcut
- For a quick way to open master view, press and hold SHIFT while you click the Normal View button in the lower left of the PowerPoint window.

Return to normal view
- Do any one of the following:
  - Click the Normal View button in the lower left of the window.
  - Click the Close Master View button on the Slide Master View toolbar.
  - Click the Normal command on the View menu.

Insert a title master
- While you didn’t have to do this in the course, it’s handy to know how because at least one design template, Default Design (the design template used by default in a new presentation), only has a slide master inserted automatically. To insert its title master:
  - In master view, click New Title Master on the Insert menu.

Note
- This command is available only in master view and only when a title master hasn’t been inserted automatically, or when you’ve deleted a title master.

Tips for changing the master
- Be sure you have the correct master selected (title master or slide master). The slide master is always the top one of the slide-title master pair.

- To change placeholder properties, such as the font type used, click the border of the placeholder so that it turns into dense dots. Then make your change.

- To change just a text property, such as the font type or font size for only one paragraph in a body-text placeholder, select the paragraph only. The placeholder border turns into slanted lines. Then make your change.

- To resize placeholders, use the two-headed arrow pointer, which appears when you point to a sizing handle. To move placeholders, use the four-headed arrow pointer, which appears when you point to the border.

- If you alter a placeholder’s properties (size, text, fill color, and so on), dislike your changes, and want the original placeholder properties back, delete the placeholder. Then restore it this way: On the Format menu, click Master Layout. In the dialog box that opens, select the check box for the placeholder you want to restore, and click OK.
Working with multiple templates and masters

Apply a Title Slide layout

To see changes that you’ve made to a title master appear on your slides, you need to have applied a Title Slide layout.

1. Select the slide thumbnails you want to apply the layout to. Right-click a selected thumbnail, and click Slide Layout on the shortcut menu.

2. In the Slide Layout task pane, click the Title Slide layout thumbnail. It's the first one in the gallery.

Apply a second design template

1. In normal view, select the slides you want the second design template to apply to.

2. In the Slide Design task pane, find the thumbnail for the template you want to apply, click its arrow, and click Apply to Selected Slides.

Retain the design for inserted slides

When you copy and paste slides within a presentation, or from one presentation into another, they inherit the design of the slide they follow. To give the slides their original formatting back, do this:

1. Look for the Paste Options button, which appears below the slides you have pasted.

2. Click the button, and on its menu, click Keep Source Formatting.

   ![Keep Source Formatting](image)

   The slides will get their original design template styles, and masters for that template are added to master view, if they're not in the presentation already.

Preserve masters

1. Select the pair of masters that you want to preserve.

2. On the Slide Master View toolbar, click Preserve Master.

Duplicate a pair of masters

1. Select the masters that you want to copy.

2. On the Insert menu, click Duplicate Slide Master.

Apply the

Refer to the area of the task pane called Used in This Presentation to see all the design templates currently in use, and to find and apply the one that has the changes you want.
Correct design template to apply to slides. Use the ScreenTip to identify masters when there are several.

1. In normal view, select the slides that you want to apply the design template to.

2. In the Slide Design task pane, scroll to the very top, the area called Used in This Presentation. If you have several versions of one design template, use the ScreenTips to help identify the one you want to apply.

3. Click the arrow on that template’s thumbnail, and click Apply to Selected Slides.

Rename masters

1. Select the masters you want to rename.

2. On the Slide Master View toolbar, click Rename Master. Fill out the new name in the dialog box and click Rename.

Delete masters

1. Select the masters you want to delete.

2. On the Slide Master View toolbar, click Delete Master.

Other resources

For a full discussion of how you can use the masters to create a new design template, see Create your own template.
Quick Reference Card - Create your own template

Steps for creating a design template

Create a template

These are the general steps. More detail about specific types of changes follows in other sections.

   This starts a new presentation with a default title slide added and the Default Design template applied.
2. On the View menu, point to Master, and then click Slide Master.
3. Make the changes you want to the slide master.
   If you want certain changes only on title slides, insert a title master: On the Insert menu, click New Title Master. Make the specific changes to the title master.
4. When you’ve finished creating the template, on the File menu, click Save As.
5. In the File name box, type a recognizable name for the template, and in the Save as type box, click Design Template (*.pot). Click Save.
6. To see the template within the Slide Design task pane, exit and then restart Microsoft PowerPoint®. The template will be available in alphabetical order by file name, under Available for Use.

Delete a template

Templates get stored by default in this location: C:\Documents and Settings\your name\Application Data\Microsoft\Templates. Go here to delete a template that you don’t want. If you don’t see the Application Data folder, it’s probably hidden. To gain access to it: In Microsoft Windows®, open the Control Panel. On the Tools menu, click Folder Options; click the View tab. Under Hidden files and folders, click Show hidden files and folders.

Changing the slide master

Change font and font styles

To make changes to the font:

1. In master view, do one of the following:
   - To make a font change to text in a paragraph, such as one level of body text, click the text paragraph to select it. Right-click the selected text, and click Font on the shortcut menu.
   - To make a font change to all the text within a placeholder, right-click the
placeholder border. The border becomes dense dots. Click **Font** on the shortcut menu.

2. Make your changes in the **Font** dialog box, and click **OK**.

**Important** Avoid using fonts that might not be available on the computer where your template will be used. A sampling of safe Microsoft Office fonts includes Arial, Book Antiqua, Century Gothic, Comic Sans MS, Garamond, Tahoma, Times New Roman, and Verdana. These are some of the fonts that shipped with Microsoft Office 2003 and Office 2002.

For more font information, see **Fonts in PowerPoint: Find fonts that fit your content**.

Some fonts are not desirable for some audiences. See this course for more information: **Create an accessible Office document**.

If, in changing the layout, you've deleted a placeholder and want to restore it:

- In master view, click **Master Layout** on the **Format** menu. The deleted placeholder will appear with a cleared check box. Select the check box, and then click **OK**.

**Tip** If you alter a placeholder and then decide you'd like the original back, delete the altered placeholder and restore it using these same steps.

The Default Design template doesn't automatically insert a title master. To insert one:

- In master view, click **New Title Master** on the **Insert** menu.

**Add washout to a picture**

A washout effect can make a picture more suitable as a background. Follow these steps in either master view or normal view:

1. On the **Insert** menu, point to **Picture**, and then click **From File**. In the **Insert Picture** dialog box, browse to the graphics file, select it, and click **Insert**.

2. On the slide, right-click the graphic; click **Format Picture** on the shortcut menu. On the **Picture** tab, under **Image Control**, click the arrow on the **Color** box. In the list, click **Washout**. Click **OK**.

3. On the slide, right-click the graphic, and then click **Save As Picture** on the shortcut menu. Save the graphic to a location that you'll remember.

4. Delete the graphic from the slide. You'll browse to it when you apply the background (see the next section).

A bitmap graphics file, such as a photo, can inflate the size of a presentation. To keep the picture as small as possible, use the **Compress Pictures** feature in PowerPoint. For details, see the lesson **Optimize pictures**.

**Apply a background**

To apply a background:

1. On the **Format** menu, click **Background**.

2. Click the arrow on the **Background fill** box. Then choose from a variety of background types:

   - To apply a color from the current color scheme, click a color swatch in the
To use a color outside the color scheme, click **More Colors**.

To use gradient colors, a texture, a pattern, or a graphics file, click **Fill Effects**, click the appropriate tab, and then make your selections.

### Change color scheme

To edit a template's color scheme:

1. In master view, open the **Slide Design** task pane (click the **Slide Design** button on the **Formatting** toolbar).
2. Click the **Color Schemes** link near the top of the task pane. The color schemes for the template appear.
3. To change colors in the scheme, and thereby create a new scheme, click the **Edit Color Schemes** link at the bottom of the task pane.
4. In the **Edit Color Scheme** dialog box, select the scheme color that you want to change; click **Change Color**. Repeat for each color you want to change.
5. When you're done, click **Add As Standard Scheme**; click **Apply**.

You can have a maximum of 16 schemes for one design template. If you exceed that, the new ones just cease appearing in the task pane. You'll need to delete the ones you don't want (see the next section) to make room for new ones.

**Color tips**  Keep a high contrast between your background color and your colors for title and body text font. Choose a fill color that will show well against the background. Be sure that you choose colors for body text and accent colors for text hyperlinks that show up well against the fill color and against the background.

### Delete a color scheme

To delete a scheme:

1. Select the color scheme thumbnail in the **Slide Design - Color Schemes** task pane. Click **Edit Color Schemes** at the bottom of the task pane.
2. Click the **Standard** tab. The thumbnail that you want to delete should be already selected; click **Delete Scheme**. Then click **Apply**.

### Add a logo

To make a logo or other graphics file part of your template:

1. In master view, select the master that you want the logo on, and note:

   - If you have not inserted a title master and you insert the image onto the slide master, the image will appear on every slide.

   If you don't want the image to appear on title slides, insert a title master, and delete the image from it.

   - If you have inserted a title master and you insert the image onto the slide master, the title master doesn't inherit the image, and so the image won't appear on title slides.

   If you want the image to also appear on title slides, insert the image onto the title master. If you want it only on the title slides, insert it only onto the
2. On the **Insert** menu, point to **Picture**, and then click **From File**. Select the image you want, and click **Insert**.

3. On the master, size and position the art where you want it.
Quick Reference Card - Animations I: Preset and custom animation

Preset animation schemes

Apply a scheme

1. On the Slide Show menu, click Animation Schemes.

2. Do one of the following:
   - For selected slides, select the slide thumbnails and click a scheme.
   - For all slides, click a scheme, and then click Apply to All Slides.

Remove a scheme

Same logic as above except you click No Animation in the list of schemes.

Replace a scheme

Just click a different scheme; you don't need to remove the original one first.

Note

A new scheme that you apply will replace effects already applied to title and body text placeholders; it won't touch effects you've applied to charts, diagrams, text boxes, pictures, shapes, or anything else whose effect had to be applied manually (through custom animation).

With more than one slide master

If you have multiple design templates in your presentation, the button Apply to Master enables you to apply the scheme just to slides that use the master of the selected thumbnail. Apply to All Slides applies the scheme to every master (hence, all slides). Behavior is similar for removing schemes.

Custom animation

Change (replace) an effect

1. On the Slide Show menu, click Custom Animation.

2. In the task pane effects list, select the applied effect (or effects), OR click the effect's order number on the slide to select it in the list.

3. Click Change and select an effect from the menu.

   In the effects list, to select effects out of order, press CTRL as you click. To select effects in order, select the first one, press SHIFT, select the last one.

Add an effect

1. On the Slide Show menu, click Custom Animation.

2. With the task pane open, click the item (or items) on the slide that you want to add an effect to.
3. Click in the task pane, and select an effect from the menu.

To select more than one item, press CTRL as you click.

Tip Another way to display the task pane: On the slide, right-click an item, such as a title or picture, then click Custom Animation on the shortcut menu.

Remove an effect

1. Select the effect (or effects) in the task pane effects list.
2. Click in the task pane.

Apply a start setting (With Previous, After Previous, and so on)

1. Select the effect (or effects) in the task pane effects list.
2. Do either of these:
   - In the Start box in the task pane, click the type of start you want.
   - Display the drop-down menu for the effect, and click the type of start you want.

Copy master effects to the slide

Schemes added to all slides get applied to the slide master. In the task pane effects list, these appear in light gray and read "Master:Title" and "Master:Body."

1. Click either one of these effects, then click its down arrow.
2. Click Copy effects to slide on the drop-down menu.

The items are copied to the slide and you can now edit them in normal view.

Text, sound, pictures

Animate a list line by line

1. Click the list on the slide.
2. Click in the Custom Animation task pane and select the effect you want.

By word or letter

- Do steps 1 and 2, above, then click the effect (only the first item shows in a collapsed list) in the effects list, display its drop-down menu, click Effect Options, and select By word or By letter from the Animate Text list.

Add sound, dim or hide an item

Click the effect in the effects list, display its drop-down menu, click Effect Options, and make a selection in the Sound and After Animation lists.

Tips for interspersing pictures within a list

- Apply the text entrance effect to the list first (click the list and add the effect).
- For each picture: Insert the picture, add an entrance effect and then an exit effect, and then drag these effects to the correct order in the effects list.
- Give the picture effects the correct start settings.
To select a hidden picture on the slide, select the top one you can see and press TAB to cycle through everything on the slide, OR press SHIFT + TAB to cycle through in the reverse direction.

## Tips and more information

### Transition effects

Transitions might be part of some schemes but can also be applied separately using the Slide Transition command (Slide Show menu). The Slide Transition task pane is similar to the one for schemes. Here, you can also set slides to advance automatically, something you’d do for a self-running show at a kiosk. The animation icon shows next to a slide that has a transition.

### Motion path effects/Tips on timing

You add motion paths through the Custom Animation task pane. And you fine-tune animation timing using the Advanced Timeline in that pane.

For in-depth instruction, see these courses:

- Animations II: Motion paths
- Animations III: Timing

### Task pane navigation and display

- **Arrow at the top right** in any task pane displays a drop-down list with links to all the task panes.
- **Back or forward arrow** on the top left of any task pane switches between recently opened panes.

### 3-D graphics card for best performance

Animation performance is better if your computer has a video card with Microsoft® Direct 3D® (called a “3-D graphics card” by some vendors). Direct 3D is a component of Microsoft DirectX® — a set of advanced multimedia system services built into the Microsoft Windows® operating system. Check your computer’s documentation to see if Direct 3D is supported.

© 2006 Microsoft Corporation. All rights reserved.
Quick Reference Card - Animations II: Motion paths

Apply a motion path

1. Select the item on the slide that should get the motion path.

2. On the Slide Show menu, click Custom Animation. (Or, right-click the item on the slide, then click Custom Animation on the shortcut menu.)

3. In the Custom Animation task pane, click Add Effect, point to Motion Paths, and then:
   - For preset paths: Click a path on the default menu; or, click More Motion Paths at the bottom of the menu to display the gallery, and then click a path.
   - For custom paths: Point to Draw Custom Path, and click a type, such as Curve, that you want to draw. On the slide, point to where you want the path to start (generally, the center of the item it's moving), and look for the cross-hairs pointer, or the pen pointer in the case of a Scribble, and draw.

Draw a custom path

- **Line**: Drag to draw a straight path.

- **Curve**: Drag for a line and click at points where you want a curve. Double-click to end it.

- **Freeform**: Drag for freehand and release the mouse wherever you want a straight line. Click again for freehand. Double-click to end it.

- **Scribble**: Drag for a completely freehand shape.

Move, size, rotate a path

- To position the path: Point to the path and look for the four-headed arrow, and then drag the path.

- To size the path: Point to the path, see the four-headed arrow, and then click. This selects the path. You'll see sizing handles. Point to a handle and look for the two-headed arrow, drag to resize.
To rotate the path: Once the path is selected, point to the top of the rotator handle and drag the circular arrow to rotate the path. (Straight-line paths don't have this handle. Also, sometimes you need to zoom the slide pane to a higher percentage to see the handle.)

Select and manipulate paths

1. Select the path by clicking the effect in the Custom Animation task pane list.
2. Press SHIFT+F6 to put the focus back into the slide pane.
3. On the slide, drag the correct pointer to make the change you want. Note these keys as aids to adjusting the path:
   - To move a path or draw a line straight horizontally or vertically, press SHIFT as you drag.
   - In resizing, to keep a path's center where it is, press CTRL as you drag.
   - In resizing, to keep a path's proportions as they are, press SHIFT as you drag.
   - To keep both the proportions and the centering, press CTRL+SHIFT as you drag.
   - To move a path horizontally or vertically, an alternative is to press an arrow key.

To make the same change to multiple paths Select all the paths in the task pane, press SHIFT+F6 to shift to the slide pane, and make the change by dragging one sizing handle to resize all at once; dragging the single four-headed arrow to move them all at once; or grabbing the single rotator handle to rotate them all. Or, use arrow keys to move them all vertically or horizontally.

To move the item with its path Click the item (whatever the path's applied to) to select it, and then drag the item. The path (assuming it's unlocked) will move with the item.

Use edit points to reshape a path

Turn on edit points Select the path, right-click it, and click Edit Points from the shortcut menu.

Display the Edit Points menu Right-click on the path when edit points are turned on.

Exit edit points Click away from the path, or right-click the path and click Exit Edit Points.

Drag an existing point Point to it on the path and drag the diamond pointer.

Add a point Point to an empty place on the path and drag the cross-shaped pointer...
Reverse direction and lock a path

Reverse a path's direction

- Select the path; in the task pane, click the arrow on the Path list and then click Reverse Path Direction.
- You can also right-click the selected path on the slide and click Reverse Path Direction from the shortcut menu.

Lock a path

- Select the path; in the task pane, click the arrow on the Path list and then click Locked. You can also unlock it from here.

Other path options

Smooth start, Smooth end, and Auto-reverse

These are in the Effect Options dialog box for a specific effect.

1. Click the motion path effect in the task pane, click its down arrow, and then click Effect Options.
2. In the dialog box, on the Effect tab, select or clear the check boxes you want.

Repeat a path

- In the same dialog box, click the Timing tab; click the arrow on the Repeat list and select an option.

More about animation

Advanced timing

Use the Advanced Timeline to fine-tune your custom animations. See this course for full coverage: Animations III: Timing.

3D graphics card for best performance

Animation performance is better if your computer has a video card with Microsoft® Direct3D® (called a "3D graphics card" by some vendors). Direct3D is a component of Microsoft DirectX®, which is a set of advanced multimedia system services built into the Microsoft Windows operating system. Many video card manufacturers take advantage of this technology; check with the documentation you received with your computer to find out if Direct3D is supported.

© 2006 Microsoft Corporation. All rights reserved.
Quick Reference Card - Animations III: Timing

Display the timeline

1. In the Custom Animation task pane (Slide Show menu, Custom Animation command), in the effects list, display the drop-down menu for any effect.
2. Click Show Advanced Timeline.

Set a time delay for an effect

Before setting a time delay, select a Start setting for the effect. (To make effects overlap, set them all to start With Previous, or all together, first.)

In the Timing options dialog box

1. In the Custom Animation task pane, in the effects list, display the drop-down menu for the effect you’re adding the delay to.
2. Click Timing.
3. In the options dialog box, set an amount of delay in the Delay box.

To set the delay for multiple effects Select the effects in the effects list, display the drop-down menu for any selected effect, then do steps 2 and 3.

In the timeline

1. In the Custom Animation task pane, in the effects list, display the drop-down menu for any effect.
2. Click Show Advanced Timeline.
3. Pointing to the duration box for the effect you want to delay, either:
   - Drag the whole duration To delay the start but leave the duration’s length and speed as they are, point to the middle of the duration box and drag the double-headed arrow pointer to the right.
   - Or: Drag the start To shorten the effect (make it faster) as well as delay its start, point to the start of the duration box and drag the double-arrow pointer to the right.
Adjust speed for an effect

There are several ways to do this, starting in the Custom Animation task pane.

- Select the effect in the effects list and make a choice from the Speed box above the list.

- Select the effect, display the options dialog box by clicking Timing on the effect's menu, make a choice in the Speed box.

- With the timeline displayed, point to the start or end of a duration box and drag the double-arrow pointer \[\uparrow\downarrow\], shortening or lengthening the duration to your liking. The resulting speed is reflected in the Speed box above the list.

Other timing options

Find these in the Timing options dialog box:

Repeat  Make an effect repeat a number of times, until the next mouse click, or until the end of the slide. If you type in a number not in the list, press ENTER to make it stick.

Triggers/Rewind  These features support interactivity. Interactive effects are generally meant for self-running presentations in which you want to involve the person watching. Typically, your animation would require a person to click ("trigger") it in order to see something demonstrated or get more information. (For example, "Click this plant to reveal its name.") Rewind makes the effect start over so it's ready for the next user.

For instructions and some examples of how to use triggers, see Use triggers to create an interactive slide show in PowerPoint.

Zoom the timeline

See more granular increments of time on the scrollbar:

- Use the Zoom In command on the Seconds menu. Repeat clicks to get the scrollbar view to what you want.

See less granular increments:

- Use Zoom Out. Repeat clicks to go out as far as you want.

See parts of the timeline that aren't showing

- Click an effect in the effects list to see duration boxes for all related effects.

- Drag an edge of the task pane to widen it for a better view of the timeline.

- Drag the scroll box at the bottom of the task pane to see durations that are later and out of view.

- Before clicking Play to watch a preview, scroll to the place in the effects list that has the durations you want to see in the preview.
Animation performance is better if your computer has a video card with Microsoft® Direct3D® (called a "3D graphics card" by some vendors). Direct 3D is a component of Microsoft DirectX®, which is a set of advanced multimedia system services built into the Microsoft Windows® operating system. Many video card manufacturers take advantage of this technology; check with the documentation you received with your computer to find out if Direct 3D is supported.
Quick Reference Card - Create an accessible Office document

The golden rule from this course

If a piece of information could be inaccessible to someone, always convey that information in a second format. Remember that people with various kinds of disabilities might be using your document. So make your document accessible to them by including information in formats that they will be able to understand.

Accessibility Wizard

A user can set up individual display choices, through the Accessibility Wizard. Start menu, All Programs. Accessories.

Vision disabilities

Use alternative text on all graphics.

Use a reasonable font size. Minimum of 10 point.

Separate columns with a wide blank space.

Design tables so that they read sensibly line by line.

Use a high contrast color scheme. Black text on white is ideal.

Never put two colors of similar contrast next to each other.

Name hyperlinks sensibly. For example, do not use "to see more information check out this Link" or "Click here."

Hearing disabilities

Include any information conveyed by sound in text format as well.
<table>
<thead>
<tr>
<th><strong>Mobility disabilities</strong></th>
<th>Remember that some people do not use a keyboard and/or mouse. Make sure your Web document is navigable by both keyboard and keyboard equivalent. Position hyperlinks so that it is easy to get to the most important ones. Put the most important first.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Cognitive disabilities</strong></td>
<td>Avoid dense paragraphs of text. Use lots of white space. Use bulleted lists to simplify paragraphs. Use short and simple sentences. Avoid 'busy' screens. Space information out, so that there isn't too much in a small area. Avoid animated text that can make the words harder to read.</td>
</tr>
<tr>
<td><strong>Seizure disabilities</strong></td>
<td>Avoid flashing or blinking elements in your documents.</td>
</tr>
<tr>
<td><strong>More information</strong></td>
<td>You can get a lot more information about computers and accessibility from the <a href="http://office.microsoft.com/training/Training.aspx?AssetID=RP063800471033&amp;CTT=6&amp;...">Microsoft accessibility Web site</a>. The World Wide Web Consortium has an initiative to make the Internet more accessible. For more information see the <a href="http://office.microsoft.com/training/Training.aspx?AssetID=RP063800471033&amp;CTT=6&amp;...">World Wide Web Consortium Web site</a>.</td>
</tr>
</tbody>
</table>
Quick Reference Card - Use Visio drawings in presentations, documents, and publications

Methods for using Visio® drawings in presentations, documents, and publications

<table>
<thead>
<tr>
<th>To</th>
<th>Use this method</th>
</tr>
</thead>
<tbody>
<tr>
<td>Quickly add a drawing to a file and be able to revise it using Visio</td>
<td>Insert and embed the drawing.</td>
</tr>
<tr>
<td>Add a drawing that is updated frequently and always have the most current version in the file</td>
<td>Insert and link the drawing.</td>
</tr>
<tr>
<td>Keep the file size as small as possible</td>
<td>Paste the drawing as a picture (paste special).</td>
</tr>
<tr>
<td>Add a drawing to a file that will be printed commercially</td>
<td>Paste the drawing as a picture—metafile format (paste special).</td>
</tr>
</tbody>
</table>

Use the methods

<table>
<thead>
<tr>
<th>To</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Insert a drawing as an embedded object</strong></td>
<td>1. On the <strong>Insert</strong> menu, click <strong>Object</strong>, and then click <strong>Create from file</strong>.</td>
</tr>
<tr>
<td><strong>Tip</strong> In Word, <strong>Create from file</strong> is a tab in the dialog box.</td>
<td></td>
</tr>
<tr>
<td>2. Click <strong>Browse</strong> to locate the drawing you want to embed, and then click <strong>OK</strong> or <strong>Open</strong>.</td>
<td></td>
</tr>
<tr>
<td><strong>Insert a drawing as a linked object</strong></td>
<td>1. On the <strong>Insert</strong> menu, click <strong>Object</strong>, and then click <strong>Create from file</strong>.</td>
</tr>
<tr>
<td><strong>Tip</strong> In Word, <strong>Create from file</strong> is a tab in the dialog box.</td>
<td></td>
</tr>
<tr>
<td>2. Click <strong>Browse</strong> to locate the drawing you want to link to. Then select <strong>Link</strong> or <strong>Link to file</strong>, and click <strong>OK</strong>.</td>
<td></td>
</tr>
<tr>
<td>To control when a linked drawing is updated, on the <strong>Edit</strong> menu in the destination file,</td>
<td></td>
</tr>
</tbody>
</table>

click **Links**. In the **Links** dialog box, under **Links**, click the drawing.

- If you want to be prompted to update the linked drawing each time you open the destination file, click **Automatic**.
- If you don't want to be prompted but rather you want to update the linked drawing manually using the **Links** dialog box, click **Manual**.

To re-establish a link if you move the drawing or destination file:

1. In the destination file, on the **Edit** menu, click **Links**.
2. In the **Links** dialog box, click the broken link and then click **Change Source**.
3. Locate the drawing, and then click **Open**.

### Paste a drawing as a picture

1. In Visio, on the **Edit** menu, click **Copy Drawing**.
2. In the destination program, on the **Edit** menu, click **Paste Special**. Then click **Picture (Enhanced Metafile)**, **Picture (Windows Metafile)**, or **Device Independent Bitmap** and click **OK**.

### Revise drawings

<table>
<thead>
<tr>
<th>To</th>
<th>Do this</th>
</tr>
</thead>
</table>
| Revise an embedded drawing              | 1. Double-click the embedded drawing to open it in a small Visio window.  
                                           To adjust your view of the drawing, use the **Zoom** box on the **Standard** 
                                           toolbar.                                                                 |
|                                         | 2. When you're finished revising, click away from the Visio window somewhere else in the presentation, document, or publication—this closes the Visio window. |
| Tip                                     | If you don't like the small Visio window, right-click the drawing, and then click **Visio Object** and click **Open** to edit the drawing in Visio proper. |
| Note                                    | Visio must be installed for you to be able to edit an embedded drawing.  |
| Revise a linked drawing                  | Open the original drawing in Visio, make the changes, and then save the file. Next time you open the presentation, document, or publication, you will be asked if you want to update the drawing it contains. |
| Tip                                     | If you are not asked if you want to update the drawing, links may be set for manual update. To manually update a link, on the **Edit** menu, click **Links**. Click the link you want to update, and then click **Update Now**. |
| Revise a drawing pasted as a picture     | In Word and Publisher: The drawing is a completed picture file, and you can't revise the drawing content in a picture. If you have to revise the drawing content, delete the picture in the document or publication. Open the original drawing, revise it, and then paste it in again as a picture. |
| Note                                    | In Word if you paste the drawing as a metafile then you can make some
Other things you can do

| Resize the drawing | 1. Click the drawing to select it. Position your pointer over one of the corner resize handles—the pointer will change to a two-headed arrow.  
   2. Hold down the left mouse button and drag the resize handle to resize the drawing. Release the mouse button when the desired size is reached. |
|---|---|

In PowerPoint, to resize an embedded drawing, it's helpful to double-click the drawing and resize it and its drawing page within Visio (you can drag the Visio window to affect drawing page size, and select and drag sides of the drawing itself to alter it).

| Reposition the drawing | In PowerPoint:  
  - Point to a border, and when you see the four-headed pointer, drag.  
  In Word and Publisher:  
    1. Position your pointer over the drawing, and then hold down the left mouse button and drag the pointer to the desired position.  
    2. When you release the mouse button, the whole drawing moves to that position in the text. |
|---|---|

| Add a caption | In PowerPoint:  
  Click the Text Box button on the Drawing toolbar, type text for the caption, and then style and position it.  
  In Word:  
    1. Click the drawing to select it. On the Insert menu, point to Reference, and then click Caption.  
    2. In the Caption dialog box, look at the various options that are available. Click OK to add a basic Figure 1 caption to the drawing (you can change the Label and Position as well as use New Label to enter more specific label text).  
  In Publisher:  
    Click the Text Box tool on the Objects toolbar. Draw a text box to contain the caption, and then type the caption, and choose a style and alignment for the caption text. |
|---|---|

| PowerPoint tips | Apply the PowerPoint color scheme to an embedded drawing |
1. Double-click the drawing to open it in the Visio window within PowerPoint. Then point to an area on the drawing page (away from shapes), right-click, and click **Color Schemes**.

2. In the list of color schemes, click **PowerPoint**, click **Apply**, and click **OK**.

**Important** If you open the Visio drawing in the full Visio window, the PowerPoint color scheme is not available.

### Word tips

Use the **Picture** toolbar to edit the drawing.

### Lock a picture in place

**Note** You can only lock a drawing in place if it's a floating object. It cannot be in line with text.

1. Right-click the drawing, and then click **Format Object**. The **Format Object** dialog box opens. Click the **Layout** tab and then click the **Advanced** button.

2. Click the **Picture Position** tab. Toward the bottom of the dialog box, under **Options**, clear the **Move object with text** check box. This detaches the drawing from the text so that it stays in the same position as you add text. Click **OK** twice to close the dialog boxes.

### Insert a drawing as an icon

Follow the normal steps for inserting your drawing (linked or embedded), and then, in the **Insert Object** dialog box, select the **Display as icon** check box.

**Tip** To choose the icon you want to use or change the caption, click the **Change Icon** button.

### Publisher tips

To recolor the drawing so it matches the publication color scheme, click the drawing, and then, on the **Format** menu, click either **Object** (if the drawing is linked or embedded) or **Picture** (if you pasted the drawing as a picture). Click **Recolor**, select the color you want, and then click **OK** twice.

To add a colored background to the drawing, click the drawing, and then click the **Fill Color** tool on the **Formatting** toolbar.
# Quick Reference Card - Work with the keyboard

**About keyboard shortcuts**
For a full list of all keyboard shortcuts for each Office program, please refer to each program's Help topics.

There are three ways of using shortcuts:
- The menu bar
- The toolbars
- Knowing the specific shortcut

A menu will show the specific shortcut on the right hand side.

<table>
<thead>
<tr>
<th>The menu bar</th>
</tr>
</thead>
<tbody>
<tr>
<td>Switch the focus to the menu bar by pressing ALT.</td>
</tr>
<tr>
<td>ALT+ the underlined letter in the menu name will open that menu. For example, ALT+F opens the <strong>File</strong> menu.</td>
</tr>
<tr>
<td>When a menu is open, select a command by pressing the underlined letter in that command name.</td>
</tr>
<tr>
<td>From the menu bar or toolbars, pressing ALT will return the focus to the insertion point in the document</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>The toolbars</th>
</tr>
</thead>
<tbody>
<tr>
<td>Move the focus to the toolbars by pressing ALT to focus on the menu bar, and then press CTRL+TAB to move the focus from toolbar to toolbar.</td>
</tr>
<tr>
<td>Move along the toolbars by using TAB or the arrow keys.</td>
</tr>
<tr>
<td>When the focus is on the button you require, press ENTER to select it.</td>
</tr>
<tr>
<td>View the toolbar menu from the <strong>View</strong> menu on the menu bar, or put the focus on the menu bar by pressing ALT and then pressing SHIFT+F10.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Keystrokes to move the insertion point around text, or select text</th>
</tr>
</thead>
<tbody>
<tr>
<td>Press SHIFT+ any of the following keystrokes to select text:</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>LEFT ARROW</th>
<th>Left one character at a time</th>
</tr>
</thead>
<tbody>
<tr>
<td>RIGHT ARROW</td>
<td>Right one character at a time</td>
</tr>
<tr>
<td>Shortcut</td>
<td>Description</td>
</tr>
<tr>
<td>-----------------------</td>
<td>--------------------------------------------------------------</td>
</tr>
<tr>
<td>DOWN ARROW</td>
<td>Down one line at a time</td>
</tr>
<tr>
<td>UP ARROW</td>
<td>Up one line at a time</td>
</tr>
<tr>
<td>CTRL+ LEFT ARROW</td>
<td>Left one word at a time</td>
</tr>
<tr>
<td>CTRL+ RIGHT ARROW</td>
<td>Right one word at a time</td>
</tr>
<tr>
<td>HOME</td>
<td>To the beginning of the current line of text</td>
</tr>
<tr>
<td>END</td>
<td>To the end of the current line of text</td>
</tr>
<tr>
<td>CTRL+HOME</td>
<td>To the beginning of the document</td>
</tr>
<tr>
<td>CTRL+END</td>
<td>To the end of the document</td>
</tr>
<tr>
<td>PAGE UP</td>
<td>Up one full screen</td>
</tr>
<tr>
<td>PAGE DOWN</td>
<td>Down one full screen</td>
</tr>
<tr>
<td>CTRL+PAGE UP</td>
<td>To the beginning of the previous page</td>
</tr>
<tr>
<td>CTRL+PAGE DOWN</td>
<td>To the beginning of the next page</td>
</tr>
</tbody>
</table>

**Common shortcuts**

<table>
<thead>
<tr>
<th>Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL+O</td>
<td>Open</td>
</tr>
<tr>
<td>CTRL+Z</td>
<td>Undo</td>
</tr>
<tr>
<td>CTRL+Y</td>
<td>Redo. In some programs, if there is nothing to redo, this repeats the last action.</td>
</tr>
<tr>
<td>CTRL+S</td>
<td>Save</td>
</tr>
<tr>
<td>CTRL+P</td>
<td>Print</td>
</tr>
<tr>
<td>Key Combination</td>
<td>Function</td>
</tr>
<tr>
<td>-----------------</td>
<td>----------</td>
</tr>
<tr>
<td>ALT+F4</td>
<td>Close the active window</td>
</tr>
<tr>
<td>CTRL+B</td>
<td>Bold</td>
</tr>
<tr>
<td>CTRL+I</td>
<td>Italic</td>
</tr>
<tr>
<td>CTRL+U</td>
<td>Underline</td>
</tr>
<tr>
<td>CTRL+R</td>
<td>Align right</td>
</tr>
<tr>
<td>CTRL+E</td>
<td>Align center</td>
</tr>
<tr>
<td>CTRL+L</td>
<td>Align left</td>
</tr>
<tr>
<td>CTRL+C</td>
<td>Copy</td>
</tr>
<tr>
<td>CTRL+X</td>
<td>Cut</td>
</tr>
<tr>
<td>CTRL+V</td>
<td>Paste</td>
</tr>
<tr>
<td>CTRL+C+CTRL+C</td>
<td>Open the clipboard</td>
</tr>
<tr>
<td>CTRL+F</td>
<td>Find</td>
</tr>
<tr>
<td>CTRL+H</td>
<td>Replace</td>
</tr>
<tr>
<td>CTRL+A</td>
<td>Select whole document</td>
</tr>
<tr>
<td>F7</td>
<td>Spell checker</td>
</tr>
<tr>
<td>SHIFT+F7</td>
<td>Thesaurus</td>
</tr>
<tr>
<td>CTRL+SHIFT+S</td>
<td>Style box</td>
</tr>
<tr>
<td>CTRL+SHIFT+F</td>
<td>Font</td>
</tr>
<tr>
<td>CTRL+SHIFT+N</td>
<td>Change font to Normal style</td>
</tr>
</tbody>
</table>
Quick Reference Card - So that's how! Great PowerPoint features

**Browse for a template**

To browse:

1. Open the Microsoft® PowerPoint® presentation you want to apply a design template to.
2. Select the slide or slides that should get the template (see guidelines for selecting under "How the template gets applied," below).
3. In the **Slide Design** task pane, click **Browse**, and select the .pot, .ppt, or .pps file that has the template you want.
4. Click **Apply**.

**How the template gets applied**

- Select one slide: The design template is applied to all the slides that currently use the same template as the selected slide.

- Select multiple slides: The template is applied to just those slides.

If there's a group of slides using the same design template, and you want to browse for a template that will apply to just one of those slides, do the following. First apply a unique template to the one slide—select just that slide, point to any template in the **Slide Design** task pane and click its arrow, then click **Apply to Selected Slides**. With that slide thumbnail selected, click **Browse** and follow the process for applying the design template. It will affect just your selected slide.

Click this link to get more information about customizing templates and saving them as .pot files.

**Use title master styles**

To get title master styles on a slide, insert the **Title Slide** layout.

1. Select the slide thumbnail you want to get the layout, and display the **Slide Layout** task pane (**Format** menu, **Slide Layout** command—or, right-click a slide thumbnail and click **Slide Layout**).
2. Click the **Title Slide** layout (it's the first one) in the pane. The ScreenTip tells the layout type.

**Customize the title master**

To make changes directly to the title master:

1. On the **View** menu, point to **Master**, and click **Slide Master**.
2. Click the title master thumbnail to display the title master.
3. Make the changes you want to the title master.

If there is no title master in master view, insert one:
- In master view, on the Insert menu, click New Title Master.

**Optimize images**

To use Compress Pictures:
1. Select the picture you want to optimize.
2. On the Picture toolbar, click the Compress Pictures button.
3. Select options.
   - **Change resolution**: Reduces resolution to 96 dots per inch (dpi) for Web or screen output and 200 dpi for printed output; can reduce image quality.
   - **Compress pictures**: Reduces color format, if possible, without loss to image quality.
   - **Delete cropped areas**: Tosses out parts you've cropped from an image so extra information doesn't inflate the image's file size.

**Package to a CD or folder**

To bundle files to a CD or folder:
1. Open the presentation you want to package.
2. On the File menu, click Package for CD.
3. Add files you want and select and clear any options for the package.
4. Click either Copy to folder or Copy to CD.

**Good uses for copying to a folder**
- Makes the presentation portable so that it can be shared on a file server.
- Enables you to burn to a CD if you have Windows 2000 instead of Windows XP or later. You can package your files to a folder and burn the folder to a CD using a third-party CD-burning program.
- Lets you check the size of your packaged files before you begin burning to the CD. After copying to a folder, you’d check its properties (right-click the folder, click Properties, General tab) to see the disk space used.

**Embedding fonts**

If you want to know whether a font you’re using can be embedded or not, you can choose an option in the Options dialog box (Tools menu) to always embed fonts. Then, if a font won't embed, you'll get a message about that when you save your file.
1. On the Tools menu, click Options.
2. On the Save tab, select the Embed TrueType fonts check box.
For more about embedding fonts, see PowerPoint Help.

For more information about password options in Office and about security in relation to passwords, see the course "Security in Office."

Also, see this link: Microsoft Security and Privacy Web site.

There are a couple of different scenarios to consider for how your packaged presentations will play, depending on whether the package is copied to a CD or folder and what automation is in place.

- If you package your files to a CD and include the PowerPoint Viewer, and you've selected to either play the presentations automatically or play the first one automatically, then the CD, when inserted, automatically plays your presentations in the order you've specified. That's assuming the Windows "autoplay" setting for the CD drive is not turned off. If "autoplay" for the CD drive is turned off, a person double-clicks the play.bat file that's included in the package to launch the viewer and automatically play the presentations.

- If you've included the viewer and chosen the option to let the user select which presentation to view, and "autoplay" is on for the CD drive, the viewer is automatically launched and offers a prompt for which presentation to view. If "autoplay" is off, double-click the viewer file, pptview.exe, to start the viewer.

- If you package your files to a folder or network share; you include the viewer; and you specify that presentations should play automatically or at least the first one should, the play.bat file is included in the package. A person can simply double-click that to start the presentations playing in the viewer.
Quick Reference Card - Audio course: Sign your own macros for stronger security

Summary of macro security levels

<table>
<thead>
<tr>
<th>Macro security level</th>
<th>Trust all installed add-ins and templates check box</th>
<th>Digitally signed</th>
<th>From trusted sources</th>
<th>Microsoft Excel, Microsoft PowerPoint®, and Microsoft Word will:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Very High</td>
<td>Cleared</td>
<td>Yes or No</td>
<td>Yes or No</td>
<td>Disable the add-in or macro. <strong>Remember:</strong> All macros, COM add-ins, and smart tag .dll files will be disabled. This may interfere with some processes in Microsoft Office.</td>
</tr>
<tr>
<td>High</td>
<td>Cleared</td>
<td>Yes</td>
<td>Yes</td>
<td>Run the add-in or macro silently.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>No</td>
<td>Yes</td>
<td>Open the <strong>Security Warning</strong> dialog box so that you can choose to enable or disable macros.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>No</td>
<td>n/a</td>
<td>Disable add-ins or macros.</td>
</tr>
<tr>
<td>Medium</td>
<td>Cleared</td>
<td>Yes</td>
<td>Yes</td>
<td>Run the add-in or macro silently.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Yes</td>
<td>No</td>
<td>Open the <strong>Security Warning</strong> dialog box so that you can choose to enable or disable macros.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>No</td>
<td>n/a</td>
<td>Open the <strong>Security Warning</strong> dialog box so that you can choose to enable or disable macros.</td>
</tr>
<tr>
<td>Low</td>
<td>Cleared</td>
<td>Yes or No</td>
<td>Yes or No</td>
<td>Run the add-in or macro silently.</td>
</tr>
<tr>
<td>Very High, High, Medium, or Low</td>
<td>Selected</td>
<td>Yes or No</td>
<td>Yes or No</td>
<td>Run all add-ins silently. Macros will be run silently if they're in the User Templates folder, Workgroup Templates folder, or Startup folder. Other macros will be picked up according to the security settings previously described.</td>
</tr>
</tbody>
</table>

**Note**  Microsoft Access does not have a **Very High** macro security level.
Public and private keys

For more information about how public and private keys work, see this MSDN® article: Public/Private Key Pairs.

Set the macro security level

In Access, Excel, PowerPoint, and Word:

1. On the Tools menu, point to Macro, and then click Security.
2. In the Security dialog box, click the Security Level tab. Make sure that the macro security level is set to High; if it's not, consider changing it now.
3. Click OK.

Install Digital Certificate for VBA projects (SelfCert.exe)

1. On the taskbar, click the Start button, and then click Control Panel.
2. Click Add or Remove Programs. (If you use Category View in Control Panel, you'll have to click Add or Remove Programs again.)
3. Make sure that Change or Remove Programs is selected on the left, and then scroll down the page and click Microsoft Office Professional Edition 2003. Click the Change button.
4. In Microsoft Office 2003 Setup, make sure the Add or Remove Features is selected; then click Next. Select the Choose advanced customization of applications check box; then click Next.
5. Click the plus sign next to Office Shared Features, click the arrow next to Digital Certificate for VBA projects (SelfCert.exe), and then click Run from My Computer.
6. Click Update. When the installation is finished, click OK.

Create a self-signed digital certificate

1. On the taskbar, click the Start button, point to All Programs, point to Microsoft Office, point to Microsoft Office Tools, and then click Digital Certificate for VBA Projects.
2. In the Create Digital Certificate dialog box, type a unique name in the Your certificate’s name box, and then click OK.
3. You'll see a success message. Click OK.

Sign a macro with a digital signature

In Access, Excel, PowerPoint, and Word:

1. On the Tools menu, point to Macro, and then click Visual Basic Editor.
2. Open the module that contains your macro. Review your code. It's always a good idea to review your code before signing it.
3. In the Visual Basic Editor, on the Tools menu, click Digital Signature.

4. In the Digital Signature dialog box, click Choose, click the certificate you wish to use, and then click OK.

5. Click OK, and then, on the File menu, return to the program.

Remember, you'll have to add the certificate to your list of trusted publishers the first time that you try to use it.

This process will sign all the macros in the file.

**Digital certificates in a workgroup**

There is no way to share the private key of a self-signed certificate created by using the SelfCert.exe file, so other people in your workgroup will not be able to run or use your macros at the High macro security level. If you do want this functionality, you must create a certificate by using the MakeCert.exe file instead of the SelfCert.exe file.

Visit the Office Development Center for more information about MakeCert.exe.

**Warning** Sharing macros even within a group of trusted work colleagues can still be a security risk. It's important to use the same security procedures in a network that you would use with external sources. Remember, networks share viruses too.
Quick Reference Card - Org charts A to Z

Put the chart together

Start a chart

Click the organization chart thumbnail in the **Diagram Gallery**. To open the gallery, do any of these:

- In the **Slide Layout** task pane, click any layout that includes "content" in the ScreenTip name. Then click the **Insert Diagram or Organization Chart** button on the slide.
- On the **Drawing** toolbar, click the **Insert Diagram or Organization Chart** button.
- On the **Insert** menu, click **Diagram**.

**Note** The Diagram Gallery is available in Microsoft® Word and Microsoft Excel as well as Microsoft PowerPoint®.

Add shapes

1. Select the shape the new shape will be related to.
2. Click the **Insert Shape** menu on the **Organization Chart** toolbar and choose a type of shape.

**Shortcut** Click **Insert Shape** (without displaying the menu) to quickly add **Subordinate** shapes.

Scale the chart

Point to one of the white-circle sizing handles on a side or corner and look for the two-headed arrow pointer. Then, drag in the desired direction. Press CTRL as you drag if you want to resize both sides (pulling from a side sizing handle) or all four corners (pulling from a corner handle). Just drag to resize the chart in one direction.

Adjust the font

Some guidelines:

- If the text has gotten small in the shapes as you've built the chart, click **Fit Text** on the **Org Chart** toolbar to bump up the size a point or two.

After you've finishing laying out the chart, the font might've been reduced again. At this point it could help to scale the chart a little larger and click **Fit Text** again.

- If some text is too big for a shape, **Fit Text** will reduce it to fit and it will uniformly reduce the rest of the chart text, too. An alternative is to scale the chart so it's slightly taller or wider, until text fits into the shapes.

You can always work with the **Font** dialog box (**Format** menu), too, to adjust the
font. Select the chart and apply a different size.

### Layout and design

#### Group-select shapes or connectors

Use the Select menu on the Org Chart toolbar to make these types of selections:

- All Assistants: Click an Assistant shape on the chart, then click All Assistants.
- One branch: Click the head of the branch you want to select, then click Branch.
- All branches: click the chart’s top shape, then click Branch.
- One level: Click a shape in the level of the chart you want to select, and click Level.
- All connectors: Select the chart, then click All Connecting Lines.

#### Change the layout

1. Select the head of the branch you want to change.
2. On the Layout menu, click one of the branching styles (such as Left Hanging or Standard).

#### Use an automatic design

On the Org Chart toolbar, click the AutoFormat button and choose a style from the gallery.

To return to the default style, click Default in the style list.

#### Design by hand

Use the Select menu to select groups of shapes, then use the Drawing toolbar to add fill, line styles, font styles, shadows, and the like.

### Edit the chart with AutoLayout off

#### Turn off AutoLayout

1. Click the Layout menu on the Org Chart toolbar.
2. Click the AutoLayout command to toggle it off.

- What isn’t automated with AutoLayout off: Branching the layout; automatic placement of shapes when you insert them; automatic re-layout when you add or delete shapes.

Remember: If you turn AutoLayout on after moving shapes around, the manual moving you did is undone.

- What is still automated: Group-selection using the Select menu (but note that shapes you’ve added manually won’t get included in the selection); applying styles from the Style Gallery; clicking Insert Shape, which adds a shape but won’t lay it out—you have to drag it into position.

#### Hide a connector

1. Click the connector you want to hide.
2. Right-click it, and click **Format AutoShape** on the shortcut menu.

3. In the **Color** box, click the down arrow, and click **No Line**.

**Draw a connector**

1. On the **AutoShapes** menu (Drawing toolbar), point to the **Connectors** submenu, and click a connector.

2. Point to the first shape, click a hot point; point to the second shape; click a hot point.

**Group or align shapes**

To group or ungroup shapes:

- Select them; then, on the **Draw** menu (Drawing toolbar), click **Group** or **Ungroup**.

To align and distribute shapes:

- Select them; then, on the **Draw** menu, point to **Align or Distribute**, and click the command you want.

---

**Which charting tool is best?**

**Using Microsoft® Visio® for your org chart**

Features that Visio provides include: Support for large charts with complex layouts; ease of revision to the chart; and information storage within chart shapes, such as the phone or office numbers for people in the chart. Other considerations: Having the chart in an independent file makes it easier to maintain if you're going to update it over time and/or you want to use it in multiple contexts.

Click these links to read more about:


**Chart visibility in PowerPoint**

However you author your chart, consider: Will the chart be projected? If so, shapes need to be big enough—and hence, few enough in number—for their text to be read at about 10 feet's distance from a computer monitor (this translates into a font size of about 18-20 points). However, if you want the chart to be readable in a handout only, a chart with more shapes is okay, as text can be as small as 8 points.
Quick Reference Card - Flowcharting with flair

Create the chart

Microsoft® Office drawing tools

<table>
<thead>
<tr>
<th>Prep the workspace</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tear off the Flowchart and Connectors submenus (AutoShapes menu, Drawing toolbar).</td>
</tr>
<tr>
<td>Display the grid and guides (View menu).</td>
</tr>
</tbody>
</table>

Add AutoShapes

1. Double-click the icon (shape type) on the Flowchart menu.
2. On the slide, click the crosshairs pointer to apply the shape. Click for more copies of the shape.
   To deselect the shape type on the menu, either click it; click another type; or press ESC.

Or: Draw the shape

1. Click the shape on the menu.
2. On the slide, drag the crosshairs pointer to draw the shape.
3. For copies of the shape, either point to the shape, press CTRL, and drag; or, press CTRL+D.

Size the shapes/add word-wrap

To make individual shapes uniformly larger or smaller:

| Select them and drag a corner sizing handle on one of the shapes as you press SHIFT. |

To set word-wrap:

1. Type text in one of the shapes.
2. Select all the shapes, and right-click the border of one of them.
3. Click **Format AutoShape**.
4. On the **Text Box** tab, click **Word wrap text in AutoShape**.

**Line up shapes**
Select the shapes you want to align or space. Open the **Draw** menu (Drawing toolbar), and point to **Align or Distribute**. Then click a relevant command. "Alignment" relates to the horizontal or vertical evenness of the shapes in a row or column. "Distribution" evens out the space between shapes.

**Replace a shape**
Replace one AutoShape with another:
1. Select the shape you want to replace.
2. On the **Draw** menu, point to **Change AutoShape**, and click a different shape from the **Flowchart** menu.

**Apply connectors**
1. Double-click the connector on the **Connectors** menu.
2. Hover and click over all the hot points and shapes where you want this connector type, clicking a start and end point for each connector.

   If you click the starting point for a connector and then don't want it, press ESC. To also deselect the connector type, press ESC again or click the type icon. You can click another connector type without deselecting the first one.

To apply just one connector, click the connector type once when you select it.

**Other tips**
- To automatically reroute connectors using the shortest path: Click one of the shapes the connector goes to, and then click **Reroute Connectors** on the **Draw** menu.
- To move one end of a connector to a different shape, drag the end.

**Size/move the chart as a whole**
Size the chart:
1. Select all the shapes and connectors in the chart.
2. Right-click the border of a shape, point to **Grouping** on the menu, and click **Group**.
3. Point to a corner sizing handle on the chart, look for the two-headed arrow pointer, and drag. Press SHIFT to keep the aspect ratio consistent.
4. While the shapes are grouped, use the **Font** dialog box (Format menu) to change the font size as necessary.

Move the chart:
- With the shapes still grouped, point to the edge of the chart, look for the four-headed arrow pointer, and drag.

To ungroup the shapes:
Right-click the border of the chart, point to **Grouping** on the menu, and click **Ungroup.**

### Design it

#### Tools for designing
- Buttons on the **Drawing** toolbar—such as **Fill Color** and **Font Color**.
- The **Font** dialog box (**Format** menu).
- The **Format AutoShape** dialog box (right-click a shape).

#### Set a default design
1. Right-click the shape.
2. Click **Set AutoShape Defaults** on the menu.

**Tip** Keep a copy of a shape with original default styles in case you want those as the default later.

### Which charting tool is best?

#### Using Microsoft Visio® for your flowchart

Features that Visio provides include templates for a range of flowchart types; support for larger charts with complex layouts; and information storage—for example, the cost or duration of a step can be stored with its shape in the chart. Having the chart in an independent file also makes it easier to maintain if you're going to update it over time or you want to use it in multiple contexts.

Click these links to read more about:
- **Creating flowcharts in Visio vs. PowerPoint.**
- **Including Visio diagrams in PowerPoint presentations.**
- **Designing a Visio diagram in the best colors for a PowerPoint slide.**

#### Chart visibility in PowerPoint

However you author your chart, consider: Will the chart be projected? If so, shapes need to be big enough—and hence, few enough in number—for their text to be read at about 10 feet's distance from a computer monitor (this translates into a font size of about 18-20 points). If you want the chart to be readable in a handout only, a chart with more shapes is okay, as text can be as small as 8 points.

© 2006 Microsoft Corporation. All rights reserved.
Sound from a file

On the Insert menu, point to Movies and Sounds, and click one of these:

- Sound from Clip Organizer, and select a clip; or
- Sound from File, and browse for a sound file.

Select a way to stop the sound

These options include choices to play a sound for an entire slide or for the number of slides you specify.

1. Right-click the sound icon on the slide, and click Custom Animation on the shortcut menu.
2. In the task pane, display the menu for the sound effect, and click Effect Options.
3. In the Stop playing area, select an option.

For a sound to play for the duration of a slide or several slides, it must be at least as long as the time the slide or slides take to play.

Other ways to stop a sound

- In the Custom Animation task pane, you can apply "sound action" effects just like animation effects. With the sound icon selected on the slide, click Add Effect, point to Sound Actions, and then click Stop. Other options include Play and Pause.
- If you apply an animation effect, you can open its options dialog box (Custom Animation task pane) and select [Stop Previous Sound] in the Sound box on the Effect tab. The start of the animation stops any sound that's playing.

Change how a sound starts

1. In the Custom Animation task pane, display the menu for the sound effect in the task pane list.
2. Click Timing. On the Timing tab, make a different selection in the Start box or use the Triggers button to create a trigger.
   - If the effect starts automatically and, instead, you want it to start when you click the slide, click On Click in the Start box.
   - If the effect starts automatically and, instead, you want to set up a...
triggered mouse click, click the Triggers button, select Start effect on click of, and then select the sound effect in the list. The sound will play when you click the sound icon on the slide.

- If the sound is set to start by a mouse click (on slide or icon), and you'd rather start it automatically, in the Start box, click After Previous to make it follow a preceding effect, or With Previous to make it play simultaneously with another effect.

Tip If you use the Remove button in the Custom Animation task pane to remove the start effect from the sound, you can apply it again. Select the sound icon on the slide, click the Add Effect button in the task pane, point to Sound Actions, and then click Play. This applies a non-triggered click start to the sound. (For more about how you can use Sound Actions, see the course "Playing movies"; Lesson 2 discusses Movie Actions, which are similar.)

Hide sound file icon

Before hiding an icon, be sure you have the sound set up to play in a way that doesn't require clicking the icon.

- Right-click the icon, click Edit Sound Object, and then select the Hide sound icon during slide show check box.

You can also find this option in the dialog box opened on the effect from the Custom Animation task pane (Sound Settings tab).

- Make a sound start when you click the slide instead of when you click the icon, and then hide the icon. If you already set a triggered start, drag the sound effect in the task pane list above the trigger bar. Or, on the Timing tab, under Triggers, select Animate as part of click sequence. The sound plays when you click the slide.

- Create a triggered start for the sound but then tie the trigger to something like an action button instead of the sound icon, and then hide the sound icon. Apply an action button by using the Slide Show menu, Action Buttons; select None for its action setting. Then, in the Custom Animation task pane, display the Timing tab for the sound effect, and set up a trigger that starts when you click the action button.

Loop and other “repeat” options

To loop until stopped:

- Right-click the icon, click Edit Sound Object, and then select the Loop until stopped check box.

Other options for repeating are on the Timing tab, opened from the sound effect in the Custom Animation task pane.

Sound volume and path to sound file’s location

These are available in two places:

- In the dialog box that you open by right-clicking the sound icon and clicking Edit Sound Object.

- On the Sound Settings tab, opened from the sound effect in the Custom Animation task pane, Effect Options command.

Linked sound files

A .wav file that’s 100 kilobytes (KB) or less in size will be embedded in the presentation. A .wav file that’s greater than 100 KB will be linked. All other sound files
are linked.

When you need to copy the presentation to take it on the road, use Package for CD (File menu) to put all your linked files on a CD with your presentation or in the same folder as your presentation. For details, see the course "So that's how! Great PowerPoint features" or PowerPoint Help.

To change the maximum KB for embedded .wav files, open the Options dialog box (Tools menu), General tab, and change the number in the Link sounds with file size greater than box. The maximum is 50,000 KB.

Sound from a CD

Set up tracks

1. Insert the CD into your computer's CD drive.
2. Select the slide you want the sound to play on.
3. On the Insert menu, point to Movies and Sounds, and click Play CD Audio Track.
4. Set up the tracks you want to play.

If you want to play different tracks of the CD on different slides, keep using the Play CD Audio Track command to "insert" the sound, and set up the track and timing you want for that slide. There is no automatic way to time your CD to your slide.

More things you can do

Set a starting position for the sound

In the play options opened on a sound effect from the Custom Animation task pane, you have choices about when to start playing the sound just as you did for when to stop playing it.

From last position If you used Sound Actions to add a Pause effect to a sound and then a Play effect, you can set the Play effect to start From last position. It will resume where the sound left off during the Pause effect. (Sound Actions are available in the Custom Animation task pane when you select a sound icon and click Add Effect.) To use this option, you must also have a stop setting that carries the sound at least through the current slide or beyond.

From time To make your sound file start at a point beyond its beginning, click this option and set a time delay in the spin box.
Movie how tos

Insert and start a movie

On the Insert menu, point to Movies and Sounds, click Movie from File, and browse for the movie file.

Choose one of these options for how to start it:

- **Automatically** Starts the movie by itself either on display of the slide or, if you already have another effect on the slide, after the existing effect. The movie will pause when you click it and resume when you click it again.

- **When Clicked** The movie will play when you click it; this is a triggered start. It'll pause if you click it again, and resume when you click it after that.

**Changing the start** If you later want to change how the movie starts (make it a click start rather than automatic, for example), open the options dialog box for the effect in the Custom Animation task pane. On the Timing tab, select a different Start method (On Click, With Previous, or After Previous).

If you change an automatic start to On Click, it won't be a triggered start; the movie will play when you click the slide rather than the movie. Sometimes you may want this. If not, to set it up as a triggered start, click the Triggers button, click Start effect on click of, and select the movie file. The movie then plays when you click it.

Delay the start; extend play

Use the Custom Animation task pane to change when the movie starts and the extent of its play.

1. Right-click the movie on the slide, and click Custom Animation on the shortcut menu.

2. In the task pane, display the menu for the movie's Play effect, and then click Effect Options. (If the movie only has a play/pause toggle, you need to add a Play effect; steps for this are below, part of Movie Actions.)

   - To start the movie at a certain point, in the dialog box under Start playing, select From time, and select a number using the spin box.

   - To make the movie continue playing past a mouse click of the slide, choose an option under Stop playing—either After current slide or After x number of slides.

   The movie must be as long-playing as it takes to play the slide or slides.
Resume play from last position

In the options opened on a Play effect in the Custom Animation task pane, there's another choice available for when the movie starts.

**From last position** If you used Movie Actions to add a Pause effect to a movie and then a Play effect, you can set the Play effect to start From last position. It will resume where the movie left off during the Pause effect. To use this option, you must also have a stop setting that carries the movie at least through the current slide or beyond.

Other options

To use other options, including zooming to full screen, hiding the movie except for when it plays, and looping the movie:

- Right-click the movie, click Edit Movie Object, and select the option you want.

  You'll also find all of these but the "loop" and "rewind" options on the Movie Settings tab—in the dialog box that opens when you click Effect Options on the movie effect in the Custom Animation task pane. (On the Timing tab, there are yet more options for repeating the movie.)

About hiding the movie

- If you choose to hide the movie when it's not playing, be sure the movie is set to start automatically or by clicking something other than the movie itself (the slide or a trigger you've set up).

- If you hide the movie and also zoom it to full screen, and you still see the movie briefly on the slide before it plays, you can drag the movie off the slide to completely hide it, and you don't need to select Hide while not playing.

Ensure that linked files will play

Before you insert the movie file, copy it into the same folder as your presentation. Then insert the movie file. PowerPoint will create a link to it, and it will find the file as long as you keep it in the presentation folder, even if you move or copy the folder to another computer. You can get help with this by using the Package for CD feature, mentioned next.

Packaging linked files to a CD or folder

To package to a CD from Microsoft Office PowerPoint 2003, you must have Microsoft Windows XP or later and a CD burner. If you have Windows 2000, you can still use this feature to package the presentation files to a folder, and then use a third-party program to burn the folder to a CD.

1. Open the presentation you want to package.
2. On the File menu, click Package for CD.
3. Add the files you want and select and clear any options for the package.
4. Click either Copy to folder or Copy to CD.

For detailed information, see the course So that's how! Great PowerPoint features.

Creating play buttons

To use action buttons:
Buttons

1. On the Slide Show menu, point to Action Buttons, and select a button. Point to the slide and click; the button is added.

2. In the Action Settings dialog box that opens, click None and click OK.

Apply movie actions

To apply Play, Pause, or Stop effects to a movie:

1. Open the Custom Animation task pane, and select the movie on the slide.

2. In the task pane, click Add Effect, point to Movie Actions, and select the effect you want.

Trigger the buttons

To make a button the trigger for an effect:

1. Select the effect you want to be triggered by a button; display its menu and click Timing.

2. Under Triggers, click Start effect on click of, and select the action button that you want to be the trigger for the effect.

More information

Movie file types

Whether your movie file plays in PowerPoint or not depends on your version of Microsoft Windows, your version of Windows Media Player, and the video formats installed on your computer. You'll have the best luck if you're using Windows XP and Microsoft Office PowerPoint 2003.

<table>
<thead>
<tr>
<th>File types</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>.asf, .avi, .m1v, .mpa, .mpe, .mpeg, .mpg, .mpv2, .wmv, .wmz, and .wpl</td>
<td>Most likely to play, with .avi, .mpg, .mpeg, and .wmv types being most reliable.</td>
</tr>
<tr>
<td>.mov, .qt</td>
<td>Newer files of these types may not play.</td>
</tr>
<tr>
<td>.asx, .m3u, .wmx, .wvx, and other &quot;linked&quot; file types</td>
<td>These types (usually ending in &quot;x&quot;) are less reliable because they are pointers to media files, not the files themselves, and the files they point to might not be available to your computer.</td>
</tr>
</tbody>
</table>

The movie options in PowerPoint do not apply to animated .gif files (.gif extension).

If you're presenting from another computer, check that your movies run on it first.

Playing
These articles tell you how to play Shockwave Flash (.swf) files:

- [Play a Macromedia Flash Animation in PowerPoint](#)
- [Add a Shockwave Flash Control to a Slide in PowerPoint 2002](#)
- [How to Control a Shockwave Flash Object on a Slide](#)

© 2006 Microsoft Corporation. All rights reserved.
Quick Reference Card - The small print: headers and footers

Select header and footer options

Select footer options for slides
1. On the View menu, click Header and Footer.
2. Select options on the Slide tab.
3. Choose one of two buttons:
   - To apply the settings to all slides, click Apply to All.
   - To apply the settings to only some slides, be sure those slide thumbnails are selected already, and click Apply.

Hide footers on the title slide
In the Header and Footer dialog box, select the Don't show on title slide check box.

Select footer options for notes, handouts, and outlines
1. On the View menu, click Header and Footer.
2. Select options on the Notes and Handouts tab.
3. Click Apply to All.

View headers and footers in print preview
1. On the Standard toolbar, click the Print Preview button.
2. In the Print What box, click the desired type of printout: slides, handouts, notes, or outline.

Change headers and footers in print preview
1. Click the Options menu, and then click Header and Footer.
2. Make your changes in the dialog box.

Change the slide master
1. For slides, on the View menu, point to Master, and then click Slide Master.
2. Click the footer placeholder, and make your changes.

Important Don't delete any of the text within the angle brackets, such
Tips and tricks

Be sure to change the right master If you don't see your changes on the slides, be sure you've changed the master that affects the slides in question. For example, if you want to make a change to slides with a Title Slide layout, make the formatting change on the title master, not the slide master.

Change the notes or handouts master

- On the View menu, point to Master, and then click Handout Master or Notes Master.

Make your changes, such as repositioning any placeholders or adding fill color, borders, and font color.

Start slide numbers at zero

2. In the Page Setup dialog box, in the Number slides from box, change the number from 1 to 0, and then click OK.

Your second slide will now be numbered 1. (Doing this could be a good idea if you've chosen not to show numbers on the title slide.) You might want to change the starting number back to 1 when you print handouts, notes, or outlines, though.

Note There are other options here that might interest you, such as those under Slides sized for. If you're printing your slides, these choices come in handy.

Restore the original header or footer on the master

In one of the various master views, do this:

1. If the placeholder that you want to restore is still on the master, click to select it, and then press DELETE.
2. On the Format menu, click Master Layout.
3. Under Placeholders, select the check box for the header or footer placeholder that you want to restore, and then click OK.

Make your slide numbers or page numbers read “1 of N”

If you want the slide number or page number footer to read like this, “1 of 22,” “2 of 22,” and so on, you must fill in part of that text on the master slide. Here’s how you’d do it for the slide number:

1. On the View menu, click Header and Footer.
2. In the Header and Footer dialog box, on the Slide tab, be sure to select the Slide number check box.
3. Click Apply to All.
4. On the View menu, point to Master, and then click Slide Master.
5. Click the slide master thumbnail in the left pane of the window.

6. On the slide master, in the **Number area** placeholder, position the insertion point just to the right of the number symbol and its rightmost angle bracket:

   ![Number Area Placeholder](image)

   Don't select and type over the number symbol and brackets or you'll lose the updating slide-number field.

7. On the right of the right bracket, insert a space, and then type the phrase you want, such as *of 22*.

   Remember, you'll have to change this total on the master if your total number of slides changes.

   **Important** If you show slide numbers on the title slide, make the same change to the title master.

   **Result:** In normal view, your slide sequence should read, if you start with the number 1, “1 of 22,” “2 of 22,” and so on.

---

**About starting new slide numbering within a show**

If you want to start new slide numbering for certain sections of the show, there isn't a way to do this within a single slide show. A workaround would be to create a separate show with the slides that are renumbered, and then link to that show from the current show by using a hyperlink.

---

**About including a file path or URL in a header or footer**

You can type the path or URL in the **Header** or **Footer** box in the **Header and Footer** dialog box. This wouldn't be an active hyperlink, nor would it update when you changed the location of the presentation file.

---

**Troubleshooter: The slide footers aren't visible on your slides even when you click Apply to All**

Be aware of two situations that can affect whether footers show up on your slides.

- If, when formatting a slide background (**Format** menu, **Background command**), you select the **Omit background graphics from master** check box, this option also omits footer placeholders.
- Placeholders might have been deleted from the slide master. In a master view, use the **Master Layout** dialog box (**Format** menu, **Master Layout** command) to restore them.
Quick Reference Card - Navigation know-how

Navigate in Normal view

Use shortcut menu on Slides tab
- Right-click a slide thumbnail.

Task pane navigation
- Click the Other Task Panes arrow on the right of the task pane's title bar, and click another task pane from the menu.
- Use the navigation arrows in the top left of the pane to go back and forward to recently used task panes.
- Use the links in the Slide Design task pane to open color schemes and animation schemes.

Switch into Slide Show view
- On the lower left of the editing window, click the Slide Show button.

To open the show at the start, select slide 1 before you click the button. (See also the keyboard shortcuts, below.)

Keyboard shortcuts

<table>
<thead>
<tr>
<th>To do this</th>
<th>Press this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Display any shortcut menu</td>
<td>SHIFT+F10 (throughout Microsoft® Office)</td>
</tr>
<tr>
<td>Insert new slide</td>
<td>Several ways:</td>
</tr>
<tr>
<td></td>
<td>• CTRL+M</td>
</tr>
<tr>
<td></td>
<td>• SHIFT+F10 then N</td>
</tr>
<tr>
<td></td>
<td>• ALT+N</td>
</tr>
<tr>
<td>Duplicate selected slide</td>
<td>CTRL+D</td>
</tr>
<tr>
<td>Repeat an action</td>
<td>CTRL+Y</td>
</tr>
<tr>
<td>Move between Slides tab and Outline tab</td>
<td>CTRL+SHIFT+TAB</td>
</tr>
<tr>
<td>Turn the current task pane off and on</td>
<td>CTRL+F1</td>
</tr>
<tr>
<td>Open the Slide Design</td>
<td>ALT+S</td>
</tr>
</tbody>
</table>

Note: For ALT+N to work, the New Slide button must be displayed on the Formatting toolbar.
<table>
<thead>
<tr>
<th>task pane</th>
<th>Note</th>
</tr>
</thead>
<tbody>
<tr>
<td>Move focus among all panes of Normal view</td>
<td>For ALT+S to work, the Slide Design button must be displayed on the Formatting toolbar.</td>
</tr>
<tr>
<td></td>
<td>F6 (clockwise)</td>
</tr>
<tr>
<td></td>
<td>SHIFT+F6 (counterclockwise)</td>
</tr>
<tr>
<td>Display the Other Task Panes menu</td>
<td>CTRL+SPACEBAR</td>
</tr>
<tr>
<td></td>
<td>The task pane must have the focus.</td>
</tr>
<tr>
<td>Move to next placeholder on slide or to next slide</td>
<td>CTRL+ENTER</td>
</tr>
<tr>
<td>Move to next or previous slide</td>
<td>PAGE DOWN or PAGE UP</td>
</tr>
<tr>
<td>Open the Set Up Show dialog box</td>
<td>SHIFT+click Slide Show button</td>
</tr>
<tr>
<td>Open a slide show on the current slide</td>
<td>SHIFT+F5</td>
</tr>
<tr>
<td>Open a slide show on slide 1</td>
<td>F5</td>
</tr>
<tr>
<td>Return to Normal view and close the slide show</td>
<td>ESC</td>
</tr>
<tr>
<td>Switch to Normal view but leave the slide show open</td>
<td>ALT+TAB</td>
</tr>
</tbody>
</table>

**Navigate in a slide show**

In PowerPoint, on the Tools menu, click Options. On the View tab, clear the check box Show menu on right mouse click.

<table>
<thead>
<tr>
<th>To do this</th>
<th>Press this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Move to the next slide</td>
<td>N</td>
</tr>
<tr>
<td></td>
<td>SPACEBAR or ENTER</td>
</tr>
<tr>
<td></td>
<td>PAGE DOWN</td>
</tr>
<tr>
<td></td>
<td>DOWN ARROW key</td>
</tr>
<tr>
<td></td>
<td>RIGHT ARROW key</td>
</tr>
<tr>
<td></td>
<td>SHIFT+F10 and then N</td>
</tr>
<tr>
<td>Move to the previous slide</td>
<td>P</td>
</tr>
<tr>
<td></td>
<td>BACKSPACE</td>
</tr>
<tr>
<td></td>
<td>PAGE UP</td>
</tr>
<tr>
<td>Action</td>
<td>Shortcut(s)</td>
</tr>
<tr>
<td>---------------------------------------------</td>
<td>------------------------------</td>
</tr>
<tr>
<td>Move to a specific slide</td>
<td>UP ARROW key, LEFT ARROW key, SHIFT+F10+P</td>
</tr>
<tr>
<td>Move to slide last viewed</td>
<td>Slide number and ENTER, CTRL+S, and then slide number and ENTER</td>
</tr>
<tr>
<td>Go to first slide</td>
<td>1+ENTER, Press both mouse buttons for 2 seconds.</td>
</tr>
<tr>
<td>End a slide show</td>
<td>ESC</td>
</tr>
<tr>
<td>Change the pointer to a pen</td>
<td>CTRL+P</td>
</tr>
<tr>
<td>Erase any drawings made with the pen</td>
<td>E</td>
</tr>
<tr>
<td>Change the pointer back to an arrow</td>
<td>CTRL+A</td>
</tr>
<tr>
<td>Hide the pointer and Slide Show toolbar</td>
<td>CTRL+H</td>
</tr>
<tr>
<td>See a list of key combinations</td>
<td>F1</td>
</tr>
</tbody>
</table>

**More training about shortcuts**

For instruction on keyboard shortcuts in Office programs and detailed steps for finding and printing the list of shortcut keys in Help, see the course "Work with the keyboard in Office."

© 2006 Microsoft Corporation. All rights reserved.
# Quick Reference Card - Customize your toolbars and menus

## Customize dialog box

Open the **Customize** dialog box from:

- **Tools** menu, **Customize** command.
- Right-click any toolbar, then click **Customize**.
- **Toolbar Options** button, **Add or Remove Buttons** submenu, **Customize** command.

## Toolbar Options button

The **Toolbar Options** button is a quick way to add and remove buttons from existing toolbars. Click the button, then click **Add or Remove Buttons**. The list of available buttons is then shown with check marks next to the buttons that are presently showing on the toolbar.

## Move a toolbar

To move a docked toolbar: Click on the toolbar handle, then drag into position.

To move a floating toolbar: Click on the title bar of the toolbar, then drag into position.

## Move menus, commands, and buttons

1. Open the **Customize** dialog box.
2. Click on the item you want to move (in the menus and toolbars—not in the dialog box).
3. Drag into the desired position. Then close the **Customize** dialog box.

## Add commands and buttons

1. Click the **Commands** tab in the **Customize** dialog box.
2. Click the category you want in the **Categories** list.
3. Click the command you want in the **Commands** list.
4. Drag into the desired position. Then close the **Customize** dialog box.

## Modify existing buttons, menus, and commands

1. Click the **Commands** tab in the **Customize** dialog box.
2. Do either one of the following:
   - Right-click the item you want to modify.
   - Click on the item you want to modify, and click the **Modify Selection** button.
3. Select the type of change you want to make from the menu.
4. Make your changes. Then close the **Customize** dialog box.

**Note**  For both of these methods of opening the **Modify Selection** menu, you must click on the command, menu, or button in the program window, not in the **Customize** dialog box.

## Modify the shortcut

You can change the shortcut menu in Microsoft® Word, Microsoft Access, and
### Customize your toolbars and menus

<table>
<thead>
<tr>
<th>menu</th>
<th>Powerpoint®.</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the <strong>Toolbars</strong> tab in the <strong>Customize</strong> dialog box.</td>
<td></td>
</tr>
<tr>
<td>2. Click the <strong>Shortcut Menu</strong> check box in the <strong>Toolbars</strong> list—the <strong>Shortcut Menu</strong> toolbar appears.</td>
<td></td>
</tr>
<tr>
<td>3. Click the type of shortcut menu you wish to change on the toolbar.</td>
<td></td>
</tr>
<tr>
<td>4. Click the exact menu you want to change from the list of shortcut menus.</td>
<td></td>
</tr>
<tr>
<td>5. Do either one of the following:</td>
<td></td>
</tr>
<tr>
<td>- Change existing menu items by right clicking them, and selecting the relevant changes.</td>
<td></td>
</tr>
<tr>
<td>- Add new commands to the menu by dragging and dropping them in from the <strong>Customize</strong> dialog box.</td>
<td></td>
</tr>
<tr>
<td>6. Close the <strong>Customize</strong> dialog box.</td>
<td></td>
</tr>
</tbody>
</table>

### Create a toolbar

<table>
<thead>
<tr>
<th>Create a toolbar</th>
<th>1. Click the <strong>Toolbars</strong> tab in the <strong>Customize</strong> dialog box.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>2. Click the <strong>New</strong> button.</td>
</tr>
<tr>
<td></td>
<td>3. Type in the name of your new toolbar. In Word, choose the type of document that the toolbar will be available in: Normal template (all documents), a specific template, or just the current document.</td>
</tr>
<tr>
<td></td>
<td>4. Click <strong>OK</strong>.</td>
</tr>
<tr>
<td></td>
<td>5. Add or move buttons and commands to the toolbar. Then close the <strong>Customize</strong> dialog box.</td>
</tr>
</tbody>
</table>

### Create a menu

<table>
<thead>
<tr>
<th>Create a menu</th>
<th>1. Click the <strong>Commands</strong> tab in the <strong>Customize</strong> dialog box.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>2. In the <strong>Categories</strong> list, click <strong>New Menu</strong>.</td>
</tr>
<tr>
<td></td>
<td>3. Drag the <strong>New Menu</strong> command from the <strong>Commands</strong> list into the desired position.</td>
</tr>
<tr>
<td></td>
<td>4. Add or move commands to the menu. Then close the <strong>Customize</strong> dialog box.</td>
</tr>
</tbody>
</table>

### Create a command

<table>
<thead>
<tr>
<th>Create a command</th>
<th>1. Click the <strong>Commands</strong> tab in the <strong>Customize</strong> dialog box.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>2. In the <strong>Categories</strong> list, click the type of command you want to make. This could be a built-in application command, font, macro, style, or AutoText.</td>
</tr>
<tr>
<td></td>
<td>3. Click the exact action for the command you want to create from the list on the right side of the dialog box (its name will change depending on the chosen category).</td>
</tr>
<tr>
<td></td>
<td>4. Drag the action into place.</td>
</tr>
<tr>
<td></td>
<td>5. Modify the appearance of the command as desired; for example, change it from text into a button on the <strong>Modify Selection</strong> menu. Then close the <strong>Customize</strong> dialog box.</td>
</tr>
</tbody>
</table>

© 2006 Microsoft Corporation. All rights reserved.
Quick Reference Card - Organize your clip art and other media

Open Microsoft Clip Organizer

There are several ways to open Clip Organizer, including:

- In an Office program, use the Organize Clips link in the Clip Art task pane. (If you right-click a Web clip and click Make Available Offline, Clip Organizer is not opened but you do have to choose which collection to copy the clip to.)

  The Clip Art task pane is available in Microsoft Excel, InfoPath™, PowerPoint®, Publisher, Visio®, and Word.

- On the Start menu, click All Programs, click Microsoft Office, click Microsoft Office Tools, and then click Microsoft Clip Organizer.

- Download a clip from the Microsoft Office Online Web site. (If you copy clip art from the Web site, Clip Organizer is not opened).

Let Clip Organizer automatically catalog your clips

Clip Organizer can scan through all the files on your hard disk looking for graphics, sound, and motion files.

You can either do this the first time you open Clip Organizer, when a message appears asking if you want to run the automatic scan, or you can choose to run it later:

- On the File menu, click Add Clips to Organizer, and then click Automatically.

Collections

All the clips cataloged in Clip Organizer are arranged in collections. They form the basic structure within Clip Organizer and are handy reference "buckets" that can help you quickly search for a particular clip.

To create a new collection:

1. Right-click any collection in the Collection List.
2. Click New Collection.
3. Enter a name for your new collection in the dialog box. Click OK.

Search for clips in the Clip Art task pane
In the Search for box, type in a word related to the sort of clip you're looking for.

2. In the Search in box, choose which collections you want to look through.

3. In the Results should be box, specify whether you want to see clip art, photographs, animations, sounds, or all media file types.

4. Audio clips are represented by this icon.

5. Animations are indicated by a small star icon.

6. Clips that are available from the Clip Art and Media site are shown by a small globe icon.

**Preview a clip**

In Clip Organizer or the Clip Art task pane:
- Right–click the clip and click Preview/Properties.

**Edit keywords**

1. Right–click one of the clips in Clip Organizer or the Clip Art task pane.
2. Click Edit Keywords.
3. Type a new keyword in the Keyword box, and then click Add.
   You could also modify or delete a keyword by selecting it and clicking Modify or Delete.

**Delete clips**

There are several options for deleting clips:
- Delete the clip reference from a particular collection.
- Completely delete the clip reference from Clip Organizer.
- Delete the clip from your computer altogether.

To delete a clip from a collection or Clip Organizer:
- Right–click the clip and choose either Delete from "folder name" or Delete from Clip Organizer.
To totally remove a clip from your hard drive, you have to remove it from the folder that it's stored in (for example the My Pictures folder). The reference will still exist in Clip Organizer, so you need to delete that too.

### Types of files that are recognized by Clip Organizer

<table>
<thead>
<tr>
<th>File Type</th>
<th>File Extension</th>
</tr>
</thead>
<tbody>
<tr>
<td>Microsoft Windows Metafile</td>
<td>.emf, .wmf</td>
</tr>
<tr>
<td>Windows Bitmap</td>
<td>.bmp, .dib, .rle</td>
</tr>
<tr>
<td>Computer Graphics Metafile</td>
<td>.cgm</td>
</tr>
<tr>
<td>Graphics Interchange Format</td>
<td>.gif</td>
</tr>
<tr>
<td>Joint Photographic Experts Group</td>
<td>.jpg</td>
</tr>
<tr>
<td>Portable Network Graphics</td>
<td>.png</td>
</tr>
<tr>
<td>Macintosh PICT</td>
<td>.pct</td>
</tr>
<tr>
<td>Tagged Image File Format</td>
<td>.tif</td>
</tr>
<tr>
<td>Vector Markup Language</td>
<td>.vml</td>
</tr>
<tr>
<td>Microsoft Windows Media</td>
<td>.avi, .asf, .asx, .rmi, .wma, .wax, .wav</td>
</tr>
</tbody>
</table>